Clio 2 phase 1 1L2 essence cale si je n’accélère pas

Signaler
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020
-
Messages postés
57
Date d'inscription
mercredi 12 août 2020
Statut
Membre
Dernière intervention
13 septembre 2020
-
Bonjour à tous,

Je possède une clio 2 1L2 phase 1 essence.
Il s’agit du moteur D7F720 (moteur twingo)

Mon problème :

-Pour démarrer la voiture je suis obligé d’appuyer sur l’accélérateur sinon elle ne démarre pas.

-Une fois la voiture démarrer si je lâche l’accélérateur elle broute et cale.

-De plus j’ai remarqué un bruit venant du pot d’échappement (ploot ploot ploot) ainsi qu’une odeur d’essence qui en sort.

Contexte :

A la base ma voiture avait un joint de culasse.
J’ai donc démonté tout ce qui était nécessaire pour changer le joint de culasse (haut moteur + distribution). J’ai nettoyé la culasse et tout remonté (évidemment j’ai changé la courroie de distribution, la pompe à eau et le galet tendeur).
Les 2 ou 3 premières fois que j’ai démarré la voiture, une fois tout remonter, cette dernière ne calait pas, par contre toujours obligé d’appuyer sur l’accélérateur pour qu’elle démarre.
Puis d’un coup, obligé de rester appuyer sur l’accélérateur sinon elle broute puis cale.

Donc voilà mon problème,
Au vu de mes maigres connaissances en mécanique, j’en fais appelle à vos lumières de mécanos avertis

Merci à tous ceux qui voudront bien m’aider

4 réponses

Messages postés
13455
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 septembre 2020
323
Bonjour,

Peut-être un décalage de la distribution...
A recontrôler !

Cdt
Messages postés
26790
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 septembre 2020
3 092
Ou un souci d'allumage
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Bonjour,

gt.55 => Comme dit précédemment, je ne connais pas grand chose en mécanique.
Pourrais tu m’expliquer comment un décalage de distribution pourrait causer ce genre de problème ?

Snocky => j’attend une bobine ainsi que des câbles d’allumage et des bougies.
Je devrais recevoir tous ça demain ou après demain.
Je viendrais poster des nouvelles, une fois ces pièces changés.

Merci pour vos réponses
Messages postés
13455
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 septembre 2020
323 >
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Un décalage d'une dent sur la courroie peut modifier l'ouverture des soupapes et provoquer l'étouffement du moteur...
Mais c'est un défaut mineur. Dans certains cas, les soupapes peuvent aussi cogner, on peut casser tout l'embiellage et le moteur est HS !

https://minute-auto.fr/guide/mecanique/calage-de-la-distribution-d-une-voiture

https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwjgnK-mxafrAhVFyxoKHW7HBUQQFjAYegQICRAB&url=https%3A%2F%2Feduscol.education.fr%2Fsti%2Fsites%2Feduscol.education.fr.sti%2Ffiles%2Fressources%2Fpedagogiques%2F10078%2F10078-6-tp-calage-de-distribution.docx&usg=AOvVaw32dEfbILTBetHOg959NWeO

Bonne lecture...

Mais je suis aussi d'accord avec snocky.
L'allumage est un point faible de ces moteurs. Autant commencer par là !
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020
>
Messages postés
13455
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
20 septembre 2020

Merci gt.55 pour ce complément d’informations, j’en prend note ????

Si vous avez d’autres pistes n’hésitez pas
Merci
Messages postés
13504
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
19 septembre 2020
473
Bonjour, si votre voiture démarre mais ne tient pas le ralenti et parmi les causes possible cela peut être un problème de l'actuateur du ralenti (pièce électrique qui se trouve sur le boitier papillon > où est relié le câble d'accélérateur)
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Bonjour fred.ml,

Merci pour cette piste, cependant j’ai changé le boitier papillon (actuateur de ralenti compris) il y a peu de temps.
Je ne pense donc pas que ce soit cela.

Bonne soirée
Messages postés
57
Date d'inscription
mercredi 12 août 2020
Statut
Membre
Dernière intervention
13 septembre 2020
5
Bonjour,
Vous avez pensé regarder côté câble accélérateur à le faire régler ou le régler ?
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Bonjour Etienne_3502,

Merci pour ta réponse,
Je vérifierai de ce côté demain en plus de changer la bobine, les câbles d’allumage et les bougies.

Je vous tiendrai informer de l’avancement
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020
>
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Bonsoir les mécanos,

Je vous tient au courant de l’avancement :

J’ai changé la bobine, les faisceaux d’allumages et les bougies... Aucun changement.

J’ai vérifié si la courroie de distribution était bien calée, et c’est le cas

J’ai changé la pompe à essence et le boitier papillon (avec l’actuateur de ralenti qui est monté dessus) en m’assurant que le câble d’accélérateur soit bien réglé... et toujours aucun changement.

Donc cela reste un mystère pour moi.
Si quelqu’un a une idée je suis preneur !?

Bonne soirée à tous
Messages postés
26790
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 septembre 2020
3 092 >
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Prendre les compressions
Messages postés
57
Date d'inscription
mercredi 12 août 2020
Statut
Membre
Dernière intervention
13 septembre 2020
5
Bonjour
Vous n'avez plus qu'à changer le démarreur car elle va finir par ne plus avoir de démarrage tout court :

https://www.youtube.com/watch?v=1OYW7yz4ZLM
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Salut tout le monde

Snocky => j’ai refait le réglage des soupapes aujourd’hui, il y avait effectivement un trop grand jeu.
Cependant le problème reste le même

Etienne_3502 => Quand il faudra changer le démarreur je le changerai.
Cependant le démarreur n’est pas ce qui me pose problème actuellement.

Si quelqu’un a une idée qui pourrait m’éclairer c’est pas de refus, car là vraiment je suis dans l’obscurité la plus complète.

Bonne soirée tout le monde
Messages postés
57
Date d'inscription
mercredi 12 août 2020
Statut
Membre
Dernière intervention
13 septembre 2020
5 >
Messages postés
7
Date d'inscription
mardi 18 août 2020
Statut
Membre
Dernière intervention
8 septembre 2020

Bonjour,
Voir peut-être côté starter ??