Clio 4 vitesse bloquée

Diceya - 16 août 2020 à 00:30
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 - 22 déc. 2020 à 13:34
Bonjour à tous,

C’est la première fois que j’écris sur ce forum car j’ai un problème avec ma Clio IV de 2014 qui compte 118 000 km.
Je l’ai acheté en décembre chez un particulier.

Cela fait trois jours d’affilées que ma boîte de vitesse se bloque lorsque je veux changer de vitesse par exemple en rentrant dans un rond point pour passer de la première à la deuxième vitesse, j’appuie sur la pédale d’embrayage puis impossible de passer la seconde vitesse le levier de vitesse bloqué, j’appuie alors une deuxième fois sur la pédale d’embrayage et là ça marche correctement comme si de rien.

Ça me fait ça une fois sur 10 mais je trouve ça très étonnant car depuis décembre je n’ai pas changé ma façon de conduire ou de passer les vitesses et ça ne m’était jamais arrivée auparavant.

Parfois mes vitesses sont souples et passent très bien puis une fois par hasard impossible de passer la vitesse donc je suis obligée de rappuyer une deuxième fois sur l’embrayage et là ça marche.

Savez-vous d’où cela pourrait venir ? Si c’est grave ou bien pas du tout ? En espérant que mon embrayage de dévient pas HS.

Je vous remercie par avance
A voir également:

3 réponses

Diceya Messages postés 2 Date d'inscription dimanche 16 août 2020 Statut Membre Dernière intervention 24 août 2020 1
24 août 2020 à 09:13
Bonjour,

Suite à mon rendez vous chez Renault minutes je vous donne le retour que j’ai eu !

Ils m’ont dit qu’il fallait absolument que ça leur fasse quand ils essayeront la voiture sauf que bien évidemment ça ne leur a pas fait en essayant la voiture (sur un petit trajet ça me le fait pas)
Donc ils m’ont dit que pour eux ça ne leur a pas fait donc y’a rien du tout.

Et son collègue lui m’a dit que comme ça leur avait pas fait pendant l’essai ils ne peuvent rien faire, qu’il faut malheureusement attendre que ça s’empire et si jamais ça me le refait en passant vers chez eux de m’arrêter à ce moment là.

Et le mécano plus ancien lui ne comprends pas du tout pour lui ça ne lui a pas fait tour va très bien.

Voilà, pas cool donc je reste dans le doute... (depuis que je l’ai récupérer ça ne me l’a pas fait pour l’instant, vraiment étrange, après je ne l’avais pas utilisé pendant une semaine car j’avais peur de rester bloquer sur la route comme les dernières fois ça me le faisait de plus en plus d’être bloquée !)
1
bonjour,
J'ai la même voiture clio 4 modele 2014, et toujours le même problème je sais pas quoi faire exactement ..
est-ce que vous avez du retour !!??
pareil moi aussi quand j'ai passé chez mécano ma dit y a rien il faut bien appuyer sur l'embrayage !!!
je sais pas aujourd'hui quoi faire ..est-ce qu'il faut changer vraiment l'embrayage!!??
0
Diceya > kTchini
22 déc. 2020 à 11:17
Bonjour,
Je n’ai jamais eu de réponse à ce problème honnêtement je ne comprends absolument pas ce qu’il s’est passé depuis août je roule tous les jours avec et elle marche toujours ça me le fait plus du tout ou très rarement, je pense pas que ce sois un problème de boîte de vitesse ou d’embrayage car à mon avis ça aurait déjà lâché...

Je suis allée dans tous les garages personne n’a su me répondre et personne comprends ils voient rien

On m’a simplement dit que c’était peut être de l’humidité dans la boîte de vitesse des fois ça arrive apparemment mais d’attendre que ça me le fasse beaucoup plus souvent pour faire une vidange de boîte

Et dautre mon dit que c’était peut être l’embrayage ou la boîte de vitesse que toute façon ça n’irait pas en s’arrangeant si c’est le cas et je roulerai pas comme ça un mois (ps: ça fait maintenant 4/5 mois et ça me le fait même plus)

Je ne sais vraiment pas du tout ce qu’il y’a eu...
1
snocky. Messages postés 28423 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 5 décembre 2022 4 600 > Diceya
22 déc. 2020 à 13:34
Chapeau l'histoire de l'humidité !
1