Clio 4 vitesse bloquée

Signaler
-
Messages postés
27777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 juin 2021
-
Bonjour à tous,

C’est la première fois que j’écris sur ce forum car j’ai un problème avec ma Clio IV de 2014 qui compte 118 000 km.
Je l’ai acheté en décembre chez un particulier.

Cela fait trois jours d’affilées que ma boîte de vitesse se bloque lorsque je veux changer de vitesse par exemple en rentrant dans un rond point pour passer de la première à la deuxième vitesse, j’appuie sur la pédale d’embrayage puis impossible de passer la seconde vitesse le levier de vitesse bloqué, j’appuie alors une deuxième fois sur la pédale d’embrayage et là ça marche correctement comme si de rien.

Ça me fait ça une fois sur 10 mais je trouve ça très étonnant car depuis décembre je n’ai pas changé ma façon de conduire ou de passer les vitesses et ça ne m’était jamais arrivée auparavant.

Parfois mes vitesses sont souples et passent très bien puis une fois par hasard impossible de passer la vitesse donc je suis obligée de rappuyer une deuxième fois sur l’embrayage et là ça marche.

Savez-vous d’où cela pourrait venir ? Si c’est grave ou bien pas du tout ? En espérant que mon embrayage de dévient pas HS.

Je vous remercie par avance

3 réponses

Messages postés
61
Date d'inscription
mercredi 12 août 2020
Statut
Membre
Dernière intervention
28 octobre 2020
7
Bonjour,
Il faut vraiment appuyer à fond sur la pédale d'embrayage et pas à moitié ni presque à la fin mais vraiment aller au bout.
Messages postés
2
Date d'inscription
dimanche 16 août 2020
Statut
Membre
Dernière intervention
24 août 2020

Bonjour Étienne,

Merci pour votre réponse mais pourtant j’appuie bien à fond jusqu’au bout sur la pédale et ce qui est bizarre c’est que ça ne m’a jamais fait ça...
Aujourd’hui c’est d’ailleurs de pire en pire maintenant ça me le fait très souvent pour passer de la deuxième à la troisième vitesse, ça accroche aussi un peu quand ça bloque pas et faut toujours si prendre en deux fois

J’ai appelé renault minutes j’ai rendez-vous vendredi matin, ils pensent peut être à une pièce défectueuse ou l’embrayage lui même à voir ?

J’espère rien de grave
Messages postés
61
Date d'inscription
mercredi 12 août 2020
Statut
Membre
Dernière intervention
28 octobre 2020
7 >
Messages postés
2
Date d'inscription
dimanche 16 août 2020
Statut
Membre
Dernière intervention
24 août 2020

Bonjour,
Oui l'embrayage ou aussi juste la butée d'embrayage.

Il vaut mieux changer l'embrayage.

Revenez nous dire ce qu'il y avait exactement.
Merci par avance.

Bonne journée.
Messages postés
2
Date d'inscription
dimanche 16 août 2020
Statut
Membre
Dernière intervention
24 août 2020

Bonjour,

Suite à mon rendez vous chez Renault minutes je vous donne le retour que j’ai eu !

Ils m’ont dit qu’il fallait absolument que ça leur fasse quand ils essayeront la voiture sauf que bien évidemment ça ne leur a pas fait en essayant la voiture (sur un petit trajet ça me le fait pas)
Donc ils m’ont dit que pour eux ça ne leur a pas fait donc y’a rien du tout.

Et son collègue lui m’a dit que comme ça leur avait pas fait pendant l’essai ils ne peuvent rien faire, qu’il faut malheureusement attendre que ça s’empire et si jamais ça me le refait en passant vers chez eux de m’arrêter à ce moment là.

Et le mécano plus ancien lui ne comprends pas du tout pour lui ça ne lui a pas fait tour va très bien.

Voilà, pas cool donc je reste dans le doute... (depuis que je l’ai récupérer ça ne me l’a pas fait pour l’instant, vraiment étrange, après je ne l’avais pas utilisé pendant une semaine car j’avais peur de rester bloquer sur la route comme les dernières fois ça me le faisait de plus en plus d’être bloquée !)
bonjour,
J'ai la même voiture clio 4 modele 2014, et toujours le même problème je sais pas quoi faire exactement ..
est-ce que vous avez du retour !!??
pareil moi aussi quand j'ai passé chez mécano ma dit y a rien il faut bien appuyer sur l'embrayage !!!
je sais pas aujourd'hui quoi faire ..est-ce qu'il faut changer vraiment l'embrayage!!??
> kTchini
Bonjour,
Je n’ai jamais eu de réponse à ce problème honnêtement je ne comprends absolument pas ce qu’il s’est passé depuis août je roule tous les jours avec et elle marche toujours ça me le fait plus du tout ou très rarement, je pense pas que ce sois un problème de boîte de vitesse ou d’embrayage car à mon avis ça aurait déjà lâché...

Je suis allée dans tous les garages personne n’a su me répondre et personne comprends ils voient rien

On m’a simplement dit que c’était peut être de l’humidité dans la boîte de vitesse des fois ça arrive apparemment mais d’attendre que ça me le fasse beaucoup plus souvent pour faire une vidange de boîte

Et dautre mon dit que c’était peut être l’embrayage ou la boîte de vitesse que toute façon ça n’irait pas en s’arrangeant si c’est le cas et je roulerai pas comme ça un mois (ps: ça fait maintenant 4/5 mois et ça me le fait même plus)

Je ne sais vraiment pas du tout ce qu’il y’a eu...
Messages postés
27777
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 juin 2021
3 983 > Diceya
Chapeau l'histoire de l'humidité !
Messages postés
18740
Date d'inscription
jeudi 11 février 2010
Statut
Contributeur
Dernière intervention
1 juin 2021
18
Bonjour

soit l'émetteur ou le récepteur d'embrayage
ou autre cause possible ; une bulle d'air dans le circuit