Changement de moteur

Signaler
-
Messages postés
26803
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 septembre 2020
-
A la suite d’une bielle de mon moteur j’ai décidé de le changer avec un échange standard , après de longues recherches j’ai craqué pour un modèle K9K-780 , il s’agit d’une Laguna III 1,5 DCI. Je confia le tout à mon garage habituel ,un artisan plutôt sérieux , après la récupération de mon véhicule tout allait bien mais 2 jours au démarrage le moteur se mit à trembler et apres démarré la voiture n’avait aucune puissance, les rapports de vitesse n’étaient pas ce qu’ils étaient.
Lorsque j’ai vérifié le tout avec le garagiste ce dernier m’a fait savoir que c’était un petit réglage à refaire, j’ai repris le véhicule et le problème persistait donc le mécano n’avait pas le choix que de scanner et vérifier et il a évoqué un problème d’injecteurs, le moteur a été livré avec le système d’injection et c’est ceux la qu’il a installé donc il a refait un essai avec un ancien injecteur d’origine et me dit que tout irait bien ,au démarrage ça allait un peu près mais 20 km plus loin a l’arrêt le problème est revenu. Que pensez vous de cette panne hallucinante? Merci pour votre retour

2 réponses

Bonsoir.

"Que pensez vous de cette panne hallucinante?"..

Bein je pense que votre garagiste devrait commencer par
mettre un coup de CANCLIP pour commencer...

Vous démarrez par un petit réglage pour finir avec des soucis d' injecteurs,
du moins c' est ce qui ressort de la bouche de votre garagiste.

A t' il au moins contrôlé ce véhicule à la valise (injecteurs, pompe, etc) ?..

Ce serait un bon début vous ne pensez pas ?..
Messages postés
26803
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 septembre 2020
3 118
Bjr,"il a refait un essai avec 1 injecteur d'origine",c'est à dire ?il a repris qu'un seul injecteur ??