Voiture qui cale et ne redémarre pas

Signaler
Messages postés
2
Date d'inscription
dimanche 25 août 2013
Statut
Membre
Dernière intervention
10 août 2020
-
 Erivalesque -
Bonjour,
J'aimerais avoir votre avis. Ma ford focus (diesel), après avoir démarré normalement, a calé toute seule dans la cote du mon garage et n'a jamais voulu redémarré. Il a fallu réamorcer la pompe à gasoil.
De quoi cela peut-il bien venir ? Est-ce que cela risque de se reproduire ?
Merci !

2 réponses

Messages postés
4659
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 novembre 2020
886
Bonjour

soit filtre à gasoil à changer
soit bulle d'air dans le circuit de gasoil
Merci pour votre réponse. Le filtre à gasoil été changé en 2017. Donc plutôt une. Bulle d'air dans le circuit de gasoil. Vous pensez qu' elle peut s'evacuer toute seule ?
Messages postés
3679
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
30 novembre 2020
17 > Erivalesque
En 2017...et vous ne croyez pas qu'il serait temps de le remplacer ???
>
Messages postés
3679
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
30 novembre 2020

Oups. Je viens de reverifier sur mes factures : le filtre à gasoil à été changé en février 2019. Du coup ça va ?
@ Erivalesque.

Bonsoir.

Même avec un filtre à carburant de moins d' un mois vous pouvez
vous taper un fond de cuve et avoir une pollution du filtre et pas que...

Dans votre cas nous ne savons rien :

Est ce que le voyant défaut moteur restait allumé avant la panne ?
Partait du combiné puis réapparaissait aléatoirement ?

Aviez vous senti une perte de puissance lors d' accélérations franches ?

Perte de puissance en côte ?

Soucis de démarrage à froid/chaud ?

Qu' en est il actuellement de votre voiture mis à part
qu' elle démarre à nouveau (d' après vos dires) ?
bonjour,
Avant la panne, j'ai démarré tout à fait normalement dans mon garage, aucun voyant anormal allumé. Quand j'ai pris la pente de sortie du garage, alors que jaccelerais pour la monter, le moteur a ralenti puis calé
La voiture a été remorquée, c'est le dépanneur qui a réamorcé la pompe. Je suis allée la rechercher et suis rentrée sans problème chez moi. Depuis ma voiture est au garage, je n'ose pas la sortir de peur que ça recommence. Par contre je l'ai démarrée sans problème (sans rouler).

Sinon j'ai constaté depuis environ 2 ans , par exemple sur autoroute à grande vitesse sur de grosses côtes, qu' elle refusait d'aller plus vite. Elle ne perd pas de puissance mais impossible d'aller plus vite (sauf si j'accelère avec le régulateur).

Sinon jamais aucun problème de démarrage, ni à chaud, ni à froid