Problème de pression

Signaler
Messages postés
2
Date d'inscription
vendredi 7 août 2020
Statut
Membre
Dernière intervention
7 août 2020
-
Messages postés
2
Date d'inscription
vendredi 7 août 2020
Statut
Membre
Dernière intervention
7 août 2020
-
Bonjour,
J'ai une clio Fidji de 1997 qui a 66000 km, elle ne roulait pas beaucoup avec les anciens propriétaires donc quelques mois après l'avoir eu j'ai commencé à rencontrer des problèmes. Tout d'abord j'ai changé le bocal du liquide de refroidissement parce qu'il était fêlé et quelques jours après ma jauge de température est monté au rouge, je n'avais plus de liquide et il s'est avéré que c'était le joint de culasse qui était mort, je l'ai donc changé. Ensuite elle avait des problèmes de démarrage, à froid elle ne voulait pas démarrer ou il fallait la forcer en appuyant sur l'accélérateur mais récemment on a changé les piles de la clefs et depuis nickel.
J'en viens à mon problème actuel : aujourd'hui j'ai roulé comme d'habitude et avec la canicule la température est monté assez haut mais pas jusqu'à déclencher le bouton rouge. Je me suis arrêté plusieurs fois dans la journée pour mon travail et dès que je suis rentrée, j'ai arrêté de moteur et l'aiguille était au niveau ou le ventilo s'active d'habitude mais la rien et en dessendant de ma voiture j'ai entendu du liquide qui coulait : le liquide de refroidissement débordait du bocal par le bouchon fermé... Et une fois le bouillonnement terminé, le ventilo s'est déclenché. Je précise aussi que le bouchon du bocal a été changé il y environ 1 mois et demi pour cause de pression courante.
Sauriez-vous ce qui cloche ? Le bouchon a rechanger, le joint de culasse encore ou bien autre chose ?
Merci pour vos réponses

1 réponse

Messages postés
2
Date d'inscription
vendredi 7 août 2020
Statut
Membre
Dernière intervention
7 août 2020

Je précise aussi que c'est une voiture boîte auto avec un anti démarrage.