Problème alfa romeo 159 sw 150ch diesel

Signaler
-
 Darksilver37 -
Bonjour voilà je vient vers vous car j'ai un souci avec mon Alfa 159 SW 1.9jtd 150ch voilà un matin j'ai embaucher sans souci mes O moment de répartir impossible de la démarrer le moteur ne tourné pas j'ai cru à un souci de batterie donc changé mes toujours rien de la je l'emmène chez mon garagiste on regarde si le moteur et bloqué donc en marche avant impossible de le tourné à la clef mes par contre en marche arrière aucun souci on a fait trois tour complet de moteur la il bloqué même Alfa ne C rien il ne comprenne pas sont fils qui travaille chez Renault Sport à pause la question au ingénieur qui eux même ne comprenne pas donc si quelqu'un a déjà eu le souci ou la solution pourrez me répondre ça m'aiderai beaucoup merci à vous pour vos réponse

1 réponse

Messages postés
25768
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
4 septembre 2020
207
Bjr, il serait peut etre plus judicieux de la déposer chez Alfa car eux ne l ont certainement pas vue contrairement a renault sport ?? bien content d apprendre qu ils y a des ingénieurs aux service des clients chez Alfa contrairement a d autres garages ??
"donc en marche avant impossible de le tourné à la clef mes par contre en marche arrière aucun souci on a fait trois tour complet de moteur" il est vrai que ce n est pas très clair ?? attendre d autres avis ??

Oui il ne l'on pas vue mes mon garagistes leur à expliquer le souci et pour eux si dans un sens ça tourne l'autre aussi vice vers ça
> Darksilver37
Et à la, clef à pipe direct sur le moteur