Fusible branchement remorque qui saute

Signaler
-
Messages postés
4449
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
13 octobre 2020
-
Bonjour à toutes et tous.

J'ai un souci avec l'éclairage d'un porte vélo sur crochet d'attelage.

Les clignotants, éclairages plaque, positions fonctionnent, par contre quand je freine, ca me fait griller le fusible 5A de protection qui se situe dans le coffre.

J'ai vérifié le branchement des ampoules 2 plots, elles sont bien positionnées (pas de court circuit aux connecteurs).
Quand je branche une rampe test .... ca ne grille pas.

Je ne comprend pas d'où vient le défaut.... (???)

Merci de votre aide potentielle.

3 réponses

Messages postés
13665
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 octobre 2020
336
Bonjour,

Avez-vous essayé de remplacer les 2 ampoules des stop ?
Ça coûte 5 euros et ça prend 10 minutes...
Commencez par là !

Cdt

Je vais essayé, .... qu'elle pourrait être le souci sur les ampoules ?
Messages postés
13665
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
13 octobre 2020
336
Il peut arriver qu'un filament casse et touche la masse du culot.
Sur des ampoules bi-filament (stop + veilleuse), un filament peut aussi, en cassant, aller toucher l'autre.
"En principe" le fusible ne saute pas pour autant, mais on ne sait jamais !
Sinon, cela peut-être un problème dans le culot proprement dit, mais c'est rare...
Messages postés
4449
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
13 octobre 2020
798
Bonjour

ya un problème sur la plaque d'éclairage du porte vélos