Surchauffe au début POLO 5 1.4 TDI 12V BlueMotion 90 CV

Signaler
Messages postés
1
Date d'inscription
mercredi 29 juillet 2020
Statut
Membre
Dernière intervention
29 juillet 2020
-
Messages postés
1
Date d'inscription
lundi 15 février 2021
Statut
Membre
Dernière intervention
15 février 2021
-
Bonjour,


Problème avec ma polo 5 1.4 TDI 12V BlueMotion 90 cv, elle à 75 000 km et depuis peu elle surchauffe lorsque je pars à froid.


L'aiguille du liquide de refroidissement monte vers les 110°C 120°C si je ne fais rien elle va jusqu'au rouge. Heureusement j'arrive à réguler avec le chauffage de la voiture pour lui permettre de refroidir.
Après avoir surchauffé pendant 5-10 min , elle arrive à se réguler même lorsque le chauffage est sur froid.
J'ai changé mon calorstat mais le problème est toujours présent.


Lorsqu'elle surchauffe les ventilateurs fonctionnent, et le niveau dans le vase d'expansion est très haut(photos).


J'ai lu sur plusieurs forums que normalement j'ai une pompe à eau commutable et le problème vient souvent d'ici mais je me pose plusieurs questions.




Pourquoi au bout d'un moment elle arrive à réguler la température parfaitement ?


Comment je peux vérifier que la pompe à eau est bien HS alors que le liquide circule bien dans le vase d'expansion (vidéo) ?






J'ai pris des photos et vidéos




https://www.youtube.com/watch?%E2%80%8Bv=rLPvKABzS_0&feature=youtu.be


Merci d'avance =)

1 réponse

Messages postés
1
Date d'inscription
lundi 15 février 2021
Statut
Membre
Dernière intervention
15 février 2021

Bonjour Arthur,

Comment allez-vous ?

J'ai exactement les mêmes symptômes.
Mon calorstat à également été changer.

Avez-vous réparer votre véhicule depuis ?

Si oui, qu'elle à été la panne ?

Merci d'avance