Problème démarrage Fiat stilo 1.9jtd

Signaler
-
Messages postés
13675
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2020
-
Bonjour, j'ai fait repeindre m'a Fiat stilo 1.9jtd de 2005 je l'ai rentrer dans mon garage sans soucis j'ai voulu redémarrer 2 jour après le moteur lance mais ne démarre plus sa affiche une clé au tableau de bord merci pour vos réponses

2 réponses

Messages postés
26454
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2020
256
Bjr, pas clair elle est au garage depuis 2005 et elle ne démarre plus??
sinon quel rapport entre le fait de faire repeindre la voiture et ne pas pouvoir la sortir du garage ??
kilométrage, dernière révision, entretien ou vidange etc ???

Messages postés
13675
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2020
530
Bonjour Gros, le symbole clef indique que l'antidémarrage est activé, en principe lorsque l'on met le contact le symbole clef s'allume 1 seconde puis s'éteint, s'il reste allumé vous ne pourrez pas démarrer le moteur (le démarreur tourne mais le moteur ne démarre pas).

Essayez avec la deuxième clef, si avec la deuxième clef le moteur démarre c'est que la première clef à un problème.


Messages postés
26454
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2020
256
rassurez moi ca doit etre marqué dans le manuel de service ??!!
Messages postés
13675
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
3 décembre 2020
530 >
Messages postés
26454
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2020

Evidement Icare95, mais qui lit le manuel?