Polo voyant huile moteur allumé

Signaler
-
Messages postés
26871
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 octobre 2020
-
Bonjour,

Je possède une Polo de 2001 : essence, boite automatique - 97.000 km.
Le voyant rouge huile moteur (il n'existe pas en orange, je me suis renseigné) s'est mis à clignoter avec un signal sonore. (Le signal sonore s'éteint après quelques secondes).
https://www.autotitre.com/forum/diapos.php#b138b7daa1.jpg
Ça a commencé la semaine dernière. J'ai vérifié le niveau d'huile : OK. Il n'y a pas de bruit moteur suspect. Je n'ai pas l'impression de fuite sous la voiture.
Ce voyant s'allume après quelques kilomètres.

J'ai appelé Speedy. On m'a étonnamment répondu : "Ah oui Polo, c'est le capteur ou la sonde."(je ne sais plus quel mot il a dit). Ils n'ont pas la pièce. Il peut commander mais, le plus simple serait d'aller chez VW. Néanmoins, je peux quand même rouler. Ça m'étonne qu'un garagiste refuse un client.
J'appelle VW à St Maur (94) rdv dispo que début août !

Mon problème, je suis donc dans le 94 (Val de Marne et je dois remonter sur Lille la semaine prochaine).
Est-ce possible de parcourir cette longue distance ? (là-bas des garages VW sont dispo).
Et quel est le problème de ma voiture ? Je lis que ça peut exploser le moteur. J'ai très peur. Ça fait 3 fois que je roule avec cette alerte.
EDIT : et ça va me couter cher ? une voiture de vingt ans avec un problème mécanique si particulier ça va chercher haut ?

2 réponses

Messages postés
26871
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 octobre 2020
3 195
Bjr, plusieurs choses:

.un "Speedy" n'est pas un garage (un aide soignant n'est pas médecin)
.un voyant d'huile,ROUGE,indique un pb de pression,et un voyant ORANGE un pb de niveau,même sur une Polo !
.De toute évidence,il y a , probablement,un problème de pompe a huile (ou de capteur de pression),penser rejoindre Lille avec cette avarie relève de l'inconscience,si ça lâche, hormis un réflexe extraordinaire,c'est mort

Comme j'ai dit, il n'y a pas de voyant orange sur ce modèle. Le mécano de Speedy a dit que c'est surement un capteur cassé. Et sur un autre forum, on dit la même chose.
Je veux bien aller chez VW, mais rdv libre que début aout.
Messages postés
26871
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
21 octobre 2020
3 195
Si "le mecano de Speedy" le dit,alors....