Boitier de préchauffage

Signaler
-
 Ravman -
Bonjour, j'ai une Citroën Xantia de 97 phase 1. J'ai récemment changer le boîtier de préchauffage et il a cramé (une des soudures a fondu a l'intérieur ) il n'a pas cramé de suite, j'ai pu rouler avec quelques temps. serai-ce la pièce qui est défaillante ou serai-ce autres chose ? Merci d'avance

PS: avans que cela m'arrive j'ai essayé de démarrer la BMW de mon frère au pince ... Il y a t'il un rapport ??

1 réponse

Messages postés
13602
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2020
508
Bonjour Ravman, votre voiture est ancienne et donc je pense que vous avez un ancien boitier de préchauffage avec une prise (plusieurs fils) et deux câbles fixés avec écrou, donc si vous avez bien ce type de boitier je pense que effectivement le boitier de préchauffage présentait une faiblesse et il a "cramé"
Cela n'a rien à voir avec le dépannage de démarrage par câble pour la voiture de votre frère.

Remplacez le boitier de préchauffe, lorsque le "nouveau" sera en place faites ce test pour savoir si tout est OK:
Munissez vous d'un multimètre, le moins du multimètre sur le moins de la batterie et le plus du multimètre sur le câble avec écrou de sortie > contact coupé le multimètre indique 0 volts, mettez le contact sans démarrer le moteur, le multimètre indique le "12 volts", attendez, au bout de une ou quelques dizaine de secondes le multimètre indiquera à nouveau 0 volt, si c'est le cas tout est OK. Pour explication, lorsque l'on met le contact sans démarrer le moteur les bougies de préchauffage sont alimentés et comme le moteur n'est pas démarré le relais de prefauffage coupe l'alimentation des bougies pour préserver les bougies et ne pas vider la batterie.
Bonjour, merci d'avoir répondu, en faite j'avais déjà changé le boîtier de préchauffage et il était neuf, et la j'ai racheté un boîtier et remplacé celui qui était dégradé... En espérant qu'il tienne, mais je vais quand même tester avec un multimètre pour voir... Mais admettons que le boîtier reste alimenté d'où ça pourrai venir ??
Messages postés
13602
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2020
508 > Ravman
Re, lorsque que l'on met le contact le boitier de préchauffage est alimenté il reste alimenté en permanence.
Le boitier de préchauffage est un relais temporisé, lorsqu'il est sous tension il alimente les bougies de préchauffage pendent x secondes puis coupe l'alimentation des bougies, son fonctionnement reste simple, sur la prise il y a la masse, le + 12 volts du contact, le + 12 volts contact démarreur, l'entrée de la sonde de température moteur, sortie voyant prefauffage (5 fils généralement).
>
Messages postés
13602
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2020

Bonjour, j'ai réglé le problème, j'ai un autres souci, la voiture tremble avec un bruit sourd comme si le moteur touchait la taule, pourtant j'ai changé les silent bloc côté distri (plaque avec 2 silent bloc) ça va mieux qu'avant depuis que j'ai changé ca... Mais ça vibre encore !! Une idée ?
Messages postés
13602
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2020
508 > Ravman
Re, ravis d'apprendre que le problème de préchauffe est réglé, pour les vibrations vérifiez les écrans anti-chaleurs du collecteurs d'échappement et ligne d'échappement, il n'est pas rare qu'ils se déchirent au niveau des vis de fixation.
>
Messages postés
13602
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 octobre 2020

Bonjour j'ai trouvé, je vous le dit si un jours ça peu vous servir ou a d'autres, en changeant les buté silent bloc côté distri au dessus du moteur, j'avais tourné le gros silent bloc sur lequelle est posé le moteur pour voir si il était libéré (je l'avais levé au cric ) j'ai repensé à ce détaille et je les donc tourné comme il était et c'est bon, plus de problème... J'ai l' eguille du niveau de gazole qui bug, je vais voir si c'est pas la fiche qui fait faut contact... Après ça, ça devrais aller... C'est une voiture que je veux vendre, et je tien a ce qu'elle sois nickel ... Merci pour votre aide