Ma voiture ne demarre pas apres changement du demarreur

Dim - 30 juin 2020 à 18:26
fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022
- 3 juil. 2020 à 12:31
Bonjour,
Je viens de changer mon demarreur par un d'occasion sur 307 1.6hdi 110, et elle ne redémarre pas , donc je suis parti en acheter un neuf et la voiture ne démarre toujours pas .Où est le problème ?
A voir également:

5 réponses

labricole47
Messages postés
14948
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 mai 2022
513
2 juil. 2020 à 14:24
Bonjour
un test :
prendre un câble de démarrage ; et relier le moins de la batterie à une masse sur le moteur ; faire un essai de démarrage
1
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
598
30 juin 2020 à 18:47
Bonjour,

Que se passe t'il quand vous essayez de démarrer ?
Pourquoi avez-vous changé le démarreur ?

Cdt
0
Le demarreur faisait un clic clic lors du coup de clé comme un demarreur qui ne fonctionne plus ,donc je l'ai changé pensant que c'était ça,et avec le nouveau sa me fait le même
0
Bonsoir.

Le démarreur tourne à la clé ou pas ?
0
Non juste un clic clic avec le nouveau comme l'ancien alors qu'il est neuf
0
fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022
893
30 juin 2020 à 20:17
Bonjour Dim, sur votre voiture je n'ai pas la mémoire de savoir s'il le circuit de puissance du démarreur est équipé d'un dispositif de coupure ou s'il y a un fusible de puissance pour le démarreur.

Comme vous avez monté un démarreur d'occasion et même un démarreur neuf et que tous font un clic lorsque vous tournez la clef tout semble indiquer que le câble de puissance du démarreur (le gros fil) ne reçoit pas le + 12 volts de la batterie.
Si vous avez un multimètre il suffit de contrôler si le gros câble du démarreur reçoit le + 12 volts.
Si votre voiture est équipé d'une boite de fusible de puissance avec un fusible pour le démarreur "la boite à fusible" est sur la batterie >les fusibles de puissances sont vissés, testez les fusibles au multimètre > +12 volts en sortie du fusible.

Dans le cas ou votre voiture est équipé d'un dispositif de coupure de puissance il se trouve près de la batterie et ressemble à cela:


Mettez en contact les deux écrou avec par exemple une pince de démarrage et voyez si le démarreur tourne.
.


0
Merci de ce renseignement, je vais tester ça demain ,je vois les fusibles donc vous parler ,je reviendrais vers vous si problème, merci encore.
0
fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022
893 > Dim
30 juin 2020 à 21:01
RE, et si vous avez un multimètre vérifiez aussi la tension de la batterie lorsque vous tenterez de démarrer, une batterie à 100%100 chargé peut-être défaillante au démarrage (tension qui s'effondre) le post de snocky reste sensé ..
0
Dim > fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022

Modifié le 30 juin 2020 à 21:29
Il y a justement cette baisse de tension ,voilà pourquoi ma question ,mais je vais tester tout ça, je vous dis quoi demain!
0
fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022
893 > Dim
30 juin 2020 à 21:36
Re, alors à demain..
0
labricole47
Messages postés
14948
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
16 mai 2022
513
Modifié le 2 juil. 2020 à 14:59
Bonjour
j'ai eu deux cas ou la tresse de masse : moteur - caisse , avait de la corrosion et ne laissait pas passer la puissance
  • post 18
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
snocky.
Messages postés
28321
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 mai 2022
4 573
30 juin 2020 à 20:31
Bjr,ça serait peut être bien de commencer par le commencement en vérifiant la batterie non?
0
Charger 100%
0
snocky.
Messages postés
28321
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 mai 2022
4 573 > Dim
Modifié le 30 juin 2020 à 22:55
Chargée a 100% ne veut STRICTEMENT RIEN DIRE!Prendre sa tension avec un simple multimètre
1
Dim > snocky.
Messages postés
28321
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 mai 2022

2 juil. 2020 à 12:03
Bonjour ,je reviens vers vous après avoir testé ma batterie qui me donne 12v,le gros fil qui arrive au demarreur là par contre je reçois rien ,et lorsque je fait un fil de la batterie au demarreur rien ,et maintenant la voiture me marque auto verrouillage actif,g tester aussi tout fusible possible ,la je suis perdu
0
fred.ml
Messages postés
14543
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
16 mai 2022
893 > Dim
2 juil. 2020 à 12:32
Re, l'affichage de "Auto verrouillage actif" concerne les portes de la voiture (verrouillage des portes après le départ>lorsque vous roulez).
Si le gros câble visé sur le démarreur ne reçoit pas le "+ 12 volts" c'est qu'il y a une coupure entre le démarreur et la batterie> suivez le câble du démarreur jusqu'à la batterie.
Avez vérifiez le fusible du démarreur (si votre voiture en est équipé)?
Avez vous vérifiez s'il y a la présence du boitier de coupure de puissance du démarreur (photo que j'ai publié)?
Vérifiez aussi que le moteur est correctement relié à la masse/masse châssis-batterie.
0
snocky.
Messages postés
28321
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
17 mai 2022
4 573 > Dim
2 juil. 2020 à 12:46
Si vous avez obtenu une tension de 12v alors la batterie est en décharge totale,il n'y a rien de sorcier dans votre histoire
0