Problème démarrage à chaud

Signaler
-
Messages postés
2
Date d'inscription
dimanche 28 juin 2020
Statut
Membre
Dernière intervention
2 juillet 2020
-
Bonjour,
J’ai une Opel corsa d 1.3 75ch mais j’ai un problème de démarrage à chaud
Quand je démarre le matin pas de problème Par contre quand je roule avec un bon 20 30 min quand je démarre je doit Bien insister Pour qu’elle démarre du genre 30Sec a 1min

Voilà j’ai changer la barre d’injection Et les capteurs qui vont avec et la vgr Aussi mais j’ai toujours le même problème

3 réponses

slt peut etre une solution a ton probleme j'ai eu le mm phenomene sur ma bmw(ce n'est qu'une suggestion ) mais regardes du cote d'un relais sur le circuit de demarrage j'ai mis 6 mois a comprendre mm mon electricien auto etait septique et en changeant le relais je n'ai plus eu de panne de ce genre !!!!! mm la valisette ne m'a pas aide dans le diagnostique (ca fait 3 ans ) ce n'est qu'une hyphotese mais a creuser bonne chance GERALD
Messages postés
2
Date d'inscription
samedi 27 juin 2020
Statut
Membre
Dernière intervention
2 juillet 2020

Bonjour ça marche je virais ça avec mon garagiste tout les hypothèses sont à prendre merci !!
Messages postés
2
Date d'inscription
samedi 27 juin 2020
Statut
Membre
Dernière intervention
2 juillet 2020

Alors bonjour c’est pour vous dire que je trouve vraiment pas la panne même avec la valise etc comme vous avez dit mais j’ai un problème d’injecteur ou la pompe elle envois pas assez de gasoil quand elle est à chaud du coup ça met du temps à démarrer voilà se qu’il la conclue le garagiste pour l’instant
Messages postés
2
Date d'inscription
dimanche 28 juin 2020
Statut
Membre
Dernière intervention
2 juillet 2020
1 >
Messages postés
2
Date d'inscription
samedi 27 juin 2020
Statut
Membre
Dernière intervention
2 juillet 2020

bonjour
il ya peut etre a voir du cote de la pompe immergée dans le reservoir elle est peut etre en fin de vie et a peut etre du mal a envoyer le gas oil (la pompe en elle mm ne coute pas cher environ entre 20e 30 euros suivant le site ou on l'achete (et ca la valisettte la plus douee ne peux pas le detecter) c'est normal qu'a froid la voiture demarre car elle est aidee pas les bougies de prechauffage qui enflame le peu de carburant que la pompe de gavage envoie (pompe de gavage est la pompe immergée)change de mecano et va chez un "dieseliste " tiens moi au courant GERALD
Messages postés
2
Date d'inscription
dimanche 28 juin 2020
Statut
Membre
Dernière intervention
2 juillet 2020
1
bonjour
surtout les plus improbables car perso j'ai cherché tout un ete avec des "specialistes " de chez BMW avec leurs valisettes
c'est en cherchant dans le tutos sur you tube que la solution m'a sauté aux yeux
si rien de probant de ce socotes la si c'est un diesel ta voiture il faudra chercher sur une prise d'air dans ton circuit d'alimentation !!
si tu veux bien tiens moi au courant Merci (retour d'experience)
Bonjour. vous pouvez voir plusieurs types d'accessoires sur https://bit.ly/3iazD7H Les produits sont impeccables.