Problème boîte robotisée fiat bravo

Signaler
Messages postés
2
Date d'inscription
vendredi 26 juin 2020
Statut
Membre
Dernière intervention
26 juin 2020
-
Messages postés
5
Date d'inscription
mercredi 15 septembre 2021
Statut
Membre
Dernière intervention
16 septembre 2021
-
Bonjour tout le monde.
J'espère trouver une solution dans ce forum grâce aux membres .
J'ai une Fiat bravo de 2009 avec une boite robotisée .
Mon problème est le suivant :
En ouvrant la portière,le bruit de la pompe me paraît très faible.
Ensuite ,mis .part la première vitesse et la marche arrière,les autres ne passent pas sauf QUAND JE LA FAIT LANCER DANS UNE GRANDE DESCENTE EN METTANT LA POSITION N , UNE FOIS BIEN LANCÉE,JE MET LA VITESSE EN POSITION D ET LA LES VITESSES FONCTIONNENT SEMON LE RÉGIME DU MOTEUR ET ELLE PASSENT NORMALEMENT,SAUF QU'UNE FOIS LA DESCENTE TERMINÉE, ELLE REVIENT A SON ÉTAT INITIATIAL , C'EST A DIRE QUE LA PREMIÈRE ET LA MARCHE ARRIÈRE QUI PASSENT.
je vous pris de bien vouloir m'aider si vous avez des solutions.
Merci d'avance.

3 réponses


Bonjour a tous,
J'ai discuter avec un spécialiste de boîtes robotisées, en lui expliquant le problème,il me garantie qu'il la répare,sauf qu'il est très loin de Toulouse,donc il faudrait faire appel à une dépanneuse (900euro).
Je lui avais proposé d'envoyer uniquement le robot, mais il refuse , j'ai déduit alors que c'est juste un problème de paramétrage ou du purge et c'est pour cette raison qu'il a besoin de la voiture entièrement.
Voilà donc ,les dernières news.
Bonjour,
J ai le meme probleme, je ne sais pas quoi faire?
d'apres ce que j'ai compris des autres lectures faites sur internet.
l'origine peut etre:
- niveau huile bv
- relais boite robotisee
-commande robot

bonjour
toujours pas de solution malheureusement, mais je n'irai pas chez un concessionnaire fiat, ils me demanderons une fortune et il se trouve que le problème est juste un relais.
je vais m'en occuper ce week end
Messages postés
5
Date d'inscription
mercredi 15 septembre 2021
Statut
Membre
Dernière intervention
16 septembre 2021

Bonjour,
Je viens de voir ton sujet alors que j'ai déjà ouvert le mien sur l'emplacement du relais concerné. Moi j'ai une lancia musa (identique à fiat idéa) mais les platines de relais sont peut être communes (1 platine relais +fusibles sous le volant et une autre près de la batterie). jJai la légende des fusibles mais pas celle des relais.