Panne C4 Grand Picasso 2009 110cv hdi

Signaler
-
Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
-
Bonjour,

J'ai un C4 Grand Picasso de 2009 110cv HDI en boîte auto. Elle a 163000km je pense pas que ce soit énorme.

Une première, je roule dans les environs de 120km/h (toujours en automatique) , il fait 33 degrés à peu près donc je roule avec la clim à 21 degrés et en ventilation moyenne.

Après 30min de route (j'avais roulé 1h30 dans la matinée sans problème) une odeur de brûlé commence à se sentir et au bout de 2 ou 3min de la fumée sort par l'aération côté passager (pas l'endroit où il y a la clim mais plus haut).

La voiture se met directement à sonner sans s'arrêter au moment où la fumée viens, lecran de bord affiché système défaillant et d'autres message que je n'ai pas pu lire dans la panique car j'étais sur l'autoroute. La voiture perds de sa puissance très vite je suis passée de 120kmh à l'arrêt en 1min. La fumée était vraimentde plus en plus forte.

Une fois le moteur coupé plus de fumée, j'ai ouvert de capot, il n'y avait pas de fumée.

J'ai remis le contact pour voir ce que maffichais l'écran de bord : défaillance boîte de vitesse.

La voiture a été remorqué à un garage citroen. j'aurai des nouvelles demain.

Y'a til quelqu'un qui aurait vécu cela ?
Je précise que je n'avais vraiment aucun soucis.
Tout est arrivé très vite.

Je sais que le réservoir de mes essuies glace fuit mais étant donné qu'il est vide je pense pas que ce soit la cause. Mise appart ça quand je freine il y a un grincement je pense qu'il n'y a aucun rapport. Mise appart cela RAS.

1 réponse

Messages postés
26784
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
12 septembre 2020
3 077
Bjr,160000 kms sur cette bête a chagrin relève du miracle.Pour le diagnostic,vu le pedigree de l'engin,tout est possible