Voyant moteur 206

Signaler
-
 mimi69780 -
Bonjour tous le monde.

J’ai un problème avec ma 206 année 2002, je ne m’y connais pas trop en voiture.

Récemment le voyant moteur c’est afficher sur le compteur, cependant il reste allumer pendant tout un trajet et s’éteint au bout d’un 2ème trajet.

Lorsque j’ai emmener ma voiture pour un problème de batterie le garagiste ma affirmer que l’alternateur est fonctionnel.

Aujourd’hui en démarrant ma voiture le voyant moteur c’est afficher. Je suis sortie du véhicule pour récupérer quelque chose en laissant le moteur allumer. Quand je rentre dans le véhicule le moteur étais éteint mais les clefs étais enclencher.

J’ai donc voulu la redémarrer mais elle avais du mal, au bout du 4ème essais elle démarre.

Je voudrais juste savoir pourquoi le voyant moteur reste allumer et parfois s’éteint et pourquoi se problème de demarrage

1 réponse

Bonjour Monsieur/Madame...

Pouvez vous nous faire un petit récapitulatif des réparations ayant déjà été effectuées sur ce véhicule ( entretiens compris) avant ces désordres ?

Ensuite vous indiquez que vous avez le voyant moteur d' allumé,
si je reprends votre propre post, chronologiquement vous avez d' abord ce
voyant qui a fait son apparition, puis, dans un second temps, une défaillance
sur le circuit de charge (ça c' est votre propre diagnostic).

Puis , au décours de ce dernier soucis, un intervenant a contrôlé à votre demande
le circuit de charge (vous nous mettrez ici même en copie la facturation
de son travail et son devis ), ce dernier n' ayant décelé aucun anomalie d' après
vos dires.

Enfin, vous évoquez l' allumage aléatoire du témoin défaut moteur ainsi que
des difficultés à redémarrer, vous n' indiquez toutefois pas si ce dernier
problème est toujours présent, voir permanent...

En fonction de votre retour une réponse vous sera apportée (me concernant évidemment)...
Lorsque j'ai acheté le véhicule , le vendeur avait perdu toute les factures des réparations effectuer sur le véhicule.

D'après lui, une vidange à bien été effectué, mais personnellement je pense que le vendeur m'as mentis sur la vidange, car en regardant la jauge d'huile moteur, l'huile est complétement noir.

Je compte effectuer une vidange dans les prochains jours.

En ce qui concerne la batterie du véhicule, je n'ai pas changé l'alternateur seulement la batterie. Mais pour savoir si la batterie été vraiment morte il a vérifier si l'alternateur étais fonctionnel et il l'est.

Ensuite mon problème et que le voyant moteur s'active pour certains trajet et d'autres non. Parfois il s'active et le véhicule à du mal à démarrer.

Ce matin, ma voiture à démarrer normalement et le voyant moteur ne c'est pas allumer.

Je voudrais juste savoir pourquoi ce témoin reste allumer et parfois non, et pourquoi le véhicule à du mal a démarrer et parfois non?
il a vérifier si l'alternateur étais fonctionnel et il l'est.........c' est à dire ?

Ensuite mon problème et que le voyant moteur s'active pour certains trajet et d'autres non "défaut fugitif"...

Parfois il s'active et le véhicule à du mal à démarrer : Il faut lire l' ECU à l' outil
(le véhicule devra donc être laissé chez votre professionnel à cette fin).

Ce matin, ma voiture à démarrer normalement et le voyant moteur ne c'est pas allumer :
ça ne change rien à la possibilité d' avoir en mémoire un code erreur
(ou pas, tout va dépendre de l' avarie...).

Avec si peu d' éléments je ne peux malheureusement vous dire mieux...