Panne ventilateurs refroidissement moteur

Signaler
-
Messages postés
13504
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
19 septembre 2020
-
Bonjour,
Merci Fred pour ta réponse,
je n' ai pas de thermo-contacteur sur le radiateur, juste une sonde (ou thermo-contacteur) sur le coté droit du moteur (quand on est devant la voiture) sur la boite à eau. Le relais bitron noir dont tu fais mention je n' en ai pas trouvé (ni dans compartiment moteur ni dans l' habitacle - coté boite à fusible).
J' ai un vague souvenir d' un post ou une personne avait un pb similaire sur une Pigeot et le fait de remplacer le relais bitron avait solutionné le pb... mais j' aurais souhaité l' avis de spécialiste.
J' ai acheté un relai Bitron 240109, reçu samedi matin mais pas le bon, j' ai contacté le vendeur mais pour lui il est OK, lui ai fait parvenir des photos des schémas de chaque relais pour qu' il constate qu' il ne sont pas identiques mais il est obtus et pour lui y a pas de pb, je lui ai alors demandé s' il payerai les dégâts en cas d' incident alors la il m' a dit retourné le moi ! pour le remboursement on verra... je précise que dans son descriptif il était bien spécifié que c' était un 240109... des vendeurs qui ne savent pas ce qu' ils vendent c' est scandaleux !. Je vais en commander un sur un autre site en m' assurant auprès du vendeur que le schéma électrique correspond bien à ce que je recherche puisque la référence n' apporte pas de garantie sur l' exactitude du matériel.
Si le remplacement de ce relais solutionne le Pb je le ferai savoir.
PS: je n' ai pas pu répondre directement à ton message, lorsque je fais REPONDRE je descends en bas de page et c' est tout... Pourquoi????
Sur la photo on voit la sonde (bleu) sur la boite à eau. Bon bah impossible d' insérer une image... ???
Merci pour ton aide.
Cordialement.

1 réponse

Messages postés
13504
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
19 septembre 2020
473
Re, ok donc pas de thermo-contacteur sur le radiateur (cela me rassure) la question est de savoir ou se trouve le relais Bitron des motoventilateur, sur la Peugeot 206 "même époque" il se trouvait derrière la batterie à proximité du cerveau frein (mastervac) , sur une Xantia il se trouve sous le phare avant gauche de la voiture, sur les 306 il se trouve sous le passage de roue avant gauche (visible en retirant le par boue de l'aile avant gauche)la Xsara est sur la même base que la 306 possible que le Bitron y soit au même endroit.

J'ai fais une recherche d'image sur le net avec "relais Bitron 240109" il s'agit du relais de la pompe à carburant et pas du relais Bitron des motoventilateur.

Voyez ce lien:
https://www.ebay.fr/itm/Relais-Ventilateur-Peugeot-106-206-306-Citroen-Xsara-1338A1-9633610280/223054895458?_trkparms=aid%3D111001%26algo%3DREC.SEED%26ao%3D1%26asc%3D20140423084956%26meid%3D29334dd5dca849ff8c0c8b15f3c005f4%26pid%3D100033%26rk%3D1%26rkt%3D5%26sd%3D223054895458%26itm%3D223054895458%26pmt%3D1%26noa%3D1%26pg%3D2045573&_trksid=p2045573.c100033.m2042

Pour moi le relais Bitron pour les ventilateur c'est celui-ci (de Ebay) attention existe sous plusieurs modèles