Problème électronique citroen c4 1.6 hdi phase 1

Signaler
-
 C4,1.6hdi -
Bonjour,
Alors voila je vais faire au plus court. Hier soir un chaton et monté dans le tableau de bord au niveau des pédales de ma citroen c4 1.6 hdi premiere géneration c'est le modèle bas de gamme sans option. (il et ressorti peux aprés) mais voilà la voiture ne démarre plus (le démarreur tourne), lorsque je met le contact l'afficheur ne fonctionne plus ni aucun phares ou lumiere ni klaxon ni ventillo ni centralisation plus rien sauf les éssuie glace qui reste bloqué en vitesse 1 et les vitre électrique fonctionne encore aussi. Jai vérifié les fusible celui de l'ordinateur de bord était sauté je l'ai remplacer mais pas de résultat j'ai donc démonter le tableau de bord pour voir si le chaton aurait arracher un fil mais tout ma l'air en ordre et bien brancher. Donc je me demande si cela pourrait etre un relais voir le calculateur si quelqun a une idée d'où le probleme peut venir je suis preneur de toutes aide ou avis merci d'avance.

2 réponses

Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
232
Bjr, pour faire plus court encore avant de démonter toute la voiture, avez vous vérifié la batterie ??
un chaton flingueur qui débranche des fils sur une voiture a pédales dans le tableau de bord ? humm??

Bjr, déja merci de votre reponse. Le chaton et passer par le vide au dessus des pédales et il et grimpé jusqu'au niveau du volant sur le côté droit du volant proche de l'ordinateur de bord. Avant sa la voiture fonctionné parfaitement (la batterie a moins d'1 ans) donc avec c'est quelque précision pensé vous que je devrai quand meme me pencher sur la batterie ? Merci a vous.
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
232 > C4,1.6hdi
si vous ne voulez pas vous pencher .. démonter tout le tableau de bord pour voir si chaton n a pas débranché tous les fils ou connecteurs ??
>
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020

Mais je men fiche de démonter le tableau de bord sa prend 20 min. Une batterie cest 100euro. Sans avoir tous débrancher il a pu me faire un faut contact ou autres se qui expliquerai que mon fusible d'ordinateur de bord étais cramé
>
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020

J'essaierai quand meme de me faire prêter e batterie pour tester mais j'y crois pas trop se serais une sacré coïncidence mais merci quand meme
Messages postés
26878
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2020
3 198
Bjr,si le "démarreur tourne" et que tout est noir,vous avez raté un ou plusieurs autres fusibles
>
Messages postés
26878
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2020

Je suis d'accord la seule partie vraiment fiable de ces voiture pour moi c'est le moteur dv6 qui et trés robuste
Messages postés
26878
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2020
3 198 > C4,1.6hdi
Pour vous alors
>
Messages postés
26878
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2020

J'ai eu plusieurs dv6 je leurs en et mis plein la gueule le moteur en lui meme et increvable croyer moi. Les probleme sont turbo boite ou injection et toute leurs connerie d'antipollution..
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
232 > C4,1.6hdi
oui !! mais dommage que ca fasse partie du ... moteur !!
>
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020

Pour l'injection je confirme sans sa le moteur ne peux tourné. mais pour se qui est antipolution cest désinstallable. la boite elle n'a aucun rapport avec le moteur(si elle en a un les pneu aussi a se compte la..). et de plus le moteur pourrais trés bien fonctionner sans turbo meme si la puissance s'en trouverrai fortement limité. Donc pour moi le seul défault du moteur en lui meme cest son injection.