Problème de démarrage intermittent

Signaler
-
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
-
Bonjour à toutes et à tous, je suis embêté avec mon véhicule, je vous dit tout :
A froid le matin ma voiture démarre au quart de tour pas de soucis mais lorsque je la fais rouler un peu et donc que le moteur chauffe, si je la laisse éteinte plus de 5 minutes elle refuse de redémarrer rien y fait, il faut la pousser pour qu'elle redémarre, la pousser sur 5 mètres suffisent pour qu'elle redémarre ou sinon je dois la laisser pendant une petite heure avant qu'elle redémarre d'elle même, si ça peut vous aider a établir un diagnostic il m'est arrivé 2 fois qu'elle cale seule après l'avoir laissé tourner au ralenti 2 minutes et impossible de la redémarrer ensuite si ce n'est en la poussant, je l'ai emmené 2 fois chez le mécano mais avec lui elle démarre niquel, je tiens a préciser que ce soucis de démarrage ne m'arrive pas à chaque fois mais de temps en temps, j'aimerais beaucoup votre avis sur le sujet pour ne plus avoir a me demander si ma voiture va redémarrer quand je monte dedans, merci beaucoup par avance !
Il s'agit d'une Fiat Palio week end de 1999 moteur 1.2l 73ch essence

3 réponses

Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
232
Bjr, il faudrait savoir quand a été faite la dernière révision, bougies, filtres, batterie, ..
est ce qu elle marche a l essence pure ou additionnée etc etc
Je sais que la batterie est bonne, le voyant vert est allumé, pour le reste je n'ai pas plus d'infos que ça j'ai acheté la voiture il y a quelques semaines
Messages postés
26878
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
23 octobre 2020
3 198
Bjr,ne démarre pas COMMENT ?
La pompe a essence se met en route, aucun voyant sur le tableau de bord et quand je tourne la clé j'entends le moteur tourner mais c'est comme si il manquait juste un petit truc pour qu'elle se lance
Messages postés
4486
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
23 octobre 2020
820
Bonjour
il faudrait demander à cotre mécano de vérifier la bobine et le distributeur d'allumage
Le soucis c'est que lorsque je l'ai emmené au garage elle n'avait aucun soucis a démarrer pendant 2 jours, je lui demanderais quand même si il peux vérifier l'état de la bobine et des bougies, je l'aurais bien fais moi même mais mes connaissances en mécanique sont très limitées et je dispose de très peu de matériel
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
232 > Queongeek
oui mais on ne demande pas ce qui aurait pu etre fait ou pas ; on demande est ce que cela a été fait ?? sinon il faut le faire si vous n avez pas l historique des révisions ?? post (3)
vous avez achetez la voiture il y a qq semaines vous ne savez meme pas de quand date la dernière vidange ?? voir sous le capot ??
"j'entends le moteur tourner mais c'est comme si il manquait juste un petit truc pour qu'elle se lance" pas clair .. si le moteur tourne il lui manque simplement l allumage ...
>
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020

Je pense également que ça vient de l'allumage, la vidange a été effectué il y a peu de kilomètres, effectivement en tournant la clé j'entends"le moteur" je suppose que c'est le démarreur mais impossible de la démarrer a chaud pourtant a froid elle démarre au quart de tour quand je la prends le matin
Messages postés
26052
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 octobre 2020
232 > Queongeek
seule explication (électrique) c est quelque chose qui se dilate et allonge les distances dans l air ou de contact ?? mais il faut le prendre sur le fait !!
avez vous vérifié les connexions bobine, bougies, les masses sil y en a, branché - rebranché ?? ca ne coute rien !!