Levier de vitesse qui vibre et tremble [Résolu]

Signaler
-
Messages postés
4319
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
6 juillet 2020
-
Bonjour à tous,

J'ai fais l'acquisition il y a quelques jours d'une clio 5 neuve. En boîte manuelle. Tout va bien sauf que le pommeau de vitesse vibre pas mal quand je roule. Et ce peu importe la vitesse. J'ai appelé l'atelier renault qui m'a dit que c'était normal le temps que le rodage se fasse. Mais ça me paraît bizarre. De quel rodage parle t-il ? Je sais qu'il y'en à un a faire pour le moteur (pas trop monter dans les tours etc...) mais pour la boîte à vitesse je ne savais pas. J'aurais aimé aussi avoir vos avis. La voiture comptabilise actuellement 200 kms. Merci à tous

2 réponses

Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 857
Bjr,réponse absurde ne servant qu'à décaler le pb si il y a problème !C'est peut être normal,peut être pas,mais le "rodage" n'y est pour rien!
Merci. Je vais quand même appeler la concession dans la semaine. Merci beaucoup
Messages postés
25165
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
6 juillet 2020
163
Bjr, 200km attendez un peu ca risque de secouer également sur des pavés ?? il sera tjs temps de le signaler lors de la visite de controle ?? (s il y en a une ??)
Bonjour. Non pas de visite de contrôle de prévu. Mais si je vois que ça dure trop longtemps (après le rodage des 5000 kms) j'irai à la concession leur en parler. Merci beaucoup
Messages postés
4319
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
6 juillet 2020
695 > Loic
Bonjour

la voiture est neuve et donc sous garantie
il s'agit très certainement d'une tringlerie mal réglée ( ou mal fixée ) çà arrive sur les voitures fabriquées à la chaîne; donc retour en atelier
le rodage n'a rien à y voir