Probleme demarreur 406

jo29 - 10 mai 2020 à 21:30
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
- 12 mai 2020 à 11:49
Bonjour,

Je sollicite votre aide car j'ai un soucis avec ma PEUGEOT, 406 bva
2.0 i 16V 132cv.

après avoir changer de démarreur, le véhicule ne démarre plus.

le démarreur entraine bien le volant moteur mais au ralenti comme si qui n'y avait plus de batterie,je précise que la batterie et neuve et charger,le démarreur a était testé a l'extérieur du véhicule avant installation il est ok,il tourne et se lance correctement et a pleine puissance.
les masses ont était vérifier il sont propre et ne sont pas sectionner,idem pour le neiman.
Mais quand il et installer sur le véhicule, il tourne au ralenti et l'intensité de la batterie diminue comme si qui n'y avait plus de jus.

si quelqu’un peut m'aider?

Merci d'avance

11 réponses

Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582
Modifié le 10 mai 2020 à 23:22
Bjr, donnez la tension de la batterie en charge ?? (quand l intensité diminue)
avez vous essayé avec un booster ??

0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
11 mai 2020 à 00:42
Bonjour
soit un souci de batterie ( pas assez puissante )
soit un gros souci avec le nouveau démarreur ( même référence que l'ancien ??? )
neuf ??? d'occase ????
0
Bonjour,

Merci pour vos réponse.

La batterie et neuve et affiche 12.7v.
le démarreur et également neuf et c’est exactement le même (marque nombres de dent ect...,

ce matin j'ai changer le capteur pmh(par un neuve ) est toujours le même problème,je n'y comprend plus rien!

surtout que le démarreur fonctionne très bien a extérieur en étant branché sur la voiture j'ai rallonger les branchement pour testé si le problème ne venais pas des fils mais non!
mais des qui les installer ces la que le problème apparait.

Cordialement
0
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582
Modifié le 11 mai 2020 à 12:56
question stupide : la masse sur le démarreur elle se fait comment ??
avez vous essayé d amener les deux (2 = + et -) fils sur le démarreur monté (d ou ma question sur le booster)
0
jo29 > Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022

11 mai 2020 à 14:49
c’est a dire le + et le - directement au démarreur?
0
snocky.
Messages postés
28354
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 juin 2022
4 552
11 mai 2020 à 13:05
Bjr,un démarreur qui tourne "a l'extérieur" donc SANS CONTRAINTES ne signifie pas grand chose
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
La masse ce fait sur le boulon du demarreur relier à la carrosserie.
0
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582
11 mai 2020 à 13:36
rappel que la masse la plus importante c est sur le moteur lui meme ??!!
0
jo29 > Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022

11 mai 2020 à 13:58
Vous parlez de la masse relié à la carrosserie ?
0
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582 > jo29
Modifié le 11 mai 2020 à 16:58
peut etre ?? je parle surtout de la masse entre le moins de la batterie et la masse du moteur (une tresse) et donc la masse du démarreur .. la carrosserie dans l immédiat on s en fiche un peu ...surtout si elle est rouillée :o))
0
jo29 > Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022

11 mai 2020 à 16:59
ok et je relie directement cette masse a un booster ?
0
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582 > jo29
Modifié le 11 mai 2020 à 17:23
moi je brancherai le moins directement sur un boulon du démarreur .. mais bon ??
0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
11 mai 2020 à 17:28
puissance de la batterie ???
0
C'est une 60 ah.
0
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582
11 mai 2020 à 20:02
oui mais etes vous certain que le moteur tourne lui ; sans contraintes ?? ne reste plus que ca le moteur lui meme !!
0
Oui j'en suis sur a la base j'ai changer le démarreur qui était capricieux ,le véhicule roulais,après avoir changer le démarreur plus rien!
0
renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022
1 486
12 mai 2020 à 01:10
comme c'est une bva ; je soupçonne un problème au niveau de la boîte ou du sélecteur de position ( vous êtes bien sur N quand vous essayer de démarrer ?? )
0
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582 > renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022

12 mai 2020 à 08:37
on suppose que oui et le pied sur le frein ???
0
gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
600 > renard31
Messages postés
5559
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
28 juin 2022

12 mai 2020 à 09:36
Sur N ? Pour moi ce serait plutôt sur P...
0
Oui la boite n'a rien à voir.
0
Ces comme ci la tension chuter quand j'essaie de démarrer.
0
Icare95
Messages postés
30302
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
582
Modifié le 12 mai 2020 à 11:49
je vous renvois donc au post (1)sans réponse a ce jour ??
>> donnez la tension de la batterie en charge ?? (au moment du démarrage ... quand l intensité diminue)
avez vous essayé avec un booster ??
0