Fusible 15A saute après le démarrage.

Signaler
-
 Alex -
Bonjour,
Je me présente je m appelle Alexandre, j ai acheté un quad il y a 3 semaines et j ai fait une sortie avec le quad, il fonctionné très bien. Lorsque je suis rentré chez moi je l ai lavé au Karcher, lorsque j ai voulu le ranger il a fait un bruit bizarre au niveau du pot, le régime moteur ne monté plus. Je l ai eteind, j ai voulu remettre le contact plus de jus le fusible 15A à sauté. J ai remis un fusible ça refait la même chose.
Si quelqu'un peut m aider ?
Merci bonne journée.

1 réponse

Messages postés
26454
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2020
256
Bjr, il va falloir le faire tout seul .. il faut trouver ou se trouve lr court circuit occasionné par la projection d eau ?, voir bobine, cable HT, bougies, et fils dénudés avec une légère coloration grisâtre ??

Merci, j ai regardé les differents câbles et prises si il y a de l eau dedans pour l instant je n ai rien vu je vais continuer à regarder, merci pour ta réponse c est gentil, penses tu que cela a un lien avec le régime moteur qui ne monte pas ?
Messages postés
4676
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
4 décembre 2020
893 > Alex
Il est évident que le nettoyage au karcher a fait pénétrer de l'eau dans un circuit et que çà provoque des courts-circuits
la prochaine fois ; penser à protéger toutes les parties électriques avant de passer le karcher ( sacs poubelles bien serrés par de l'adhésif )
>
Messages postés
4676
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
4 décembre 2020

Oui je le ferais pas deux fois ça c est sur !!