Opel Vectra B 2.0 DTI de 2000 Mode dégradé

Signaler
Messages postés
1
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
4 mai 2020
-
Messages postés
4315
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
4 juillet 2020
-
Bonjour, j'ai récemment acheté une opel vectra avec un voyant moteur qui disparaît après avoir passer les 2500-3000tr/min (environ). Mais qui revient une fois à bas régime ou à l’arrêt au feu rouge par exemple. Je pense quelle se met en mode dégradé.. J'ai changé la vanne EGR qui est pneumatique sur ce modelé et une fois démonté j'ai constaté pas mal de calamines.. Avec la vanne neuve toujours le même problème. Le voyant apparaît aussi si je monte a 130 sur l'autoroute et cette fois ci il ne disparaît pas à moins de redémarrer le moteur. J'ai "réparer" une durite de dépression qui va au turbo qui était couper. Et après toujours le voyant. Est-ce que avoir roulé avec cette durite coupée aurait pu abîmé le turbo? J'ai aussi l'impression que sans le voyant la voiture n'a toujours pas beaucoup d’accélération pour un 100cv. J'ai passer ODBII mais pas lu de défaut sans doute à cause de l’année du moteur. Je sais pas où regarder donc si vous avez une idée merci.

2 réponses

Messages postés
26604
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
4 juillet 2020
2 850
Bjr,faire une lecture du défaut avec du matériel adapté et de qualité
Messages postés
4315
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
4 juillet 2020
690
Bonjour

commencez par vérifier avec un multimètre l'état de votre batterie et de l'alternateur ( moteur éteint et ensuite moteur allumé à 1500 tours )