Saxo : Clac-clac avant gauche, voiture en mouvement [Résolu]

Signaler
-
Messages postés
13770
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
26 novembre 2020
-
Bonjour !

A propos d'une Saxo Bic Essence 2000


Nous avons un clac-clac persistant depuis environ 2 mois et je voulais savoir ce que vous en pensiez avant d'aller en garage.

Voici les symptômes :
- Le bruit semble être localisé sur la partie avant-gauche de la voiture (sous le siège conducteur ?).
- Il n'apparaît qu'en mouvement
- En ligne droite ou virage
- Lorsque l'on met le contact, moteur démarré, point mort : pas de bruit
- Dès que la voiture avance, le bruit apparaît. Plus on accélère , plus les clac-clacs sont rapprochés.
- Il n'y a pas besoin d'avoir le moteur allumé pour avoir le bruit : nous avons lancé la voiture du haut d'une pente, moteur éteint. Après ce qui semble être un frottement (lorsque la voiture commence à avancer), le clac-clac apparaît.
- Le bruit n'apparaît pas à chaque fois qu'on utilise la voiture, mais maintenant c'est de plus en plus souvent (quasi systématique).
- Pas d'autres symptômes ou problèmes

Si vous avez des idées, n'hésitez pas ! Merci d'avance :)

6 réponses

Bonjour

Il s'agissait du câble de frein qui était lâche et tapait.

Le garage a réparé gratuitement (Montbrun L'auragais)
Messages postés
3638
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
26 novembre 2020
17
:-)))))
Messages postés
4655
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
26 novembre 2020
882
tant mieux pour toi , garagiste qui cherche et qui trouve
Messages postés
27038
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
26 novembre 2020
3 310
Bjr,commencez donc par contrôler les cardans!
Messages postés
4655
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
26 novembre 2020
882
Bonjour

cardan HS
à remplacer rapidement sinon vous allez vous retrouver avec une roue parterre
Messages postés
13659
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
26 novembre 2020
526
Bonjour bibelo, le cardan semble est une bonne piste, mais contrôler aussi la bague de maintient de l'amortisseur, suivant le montage les Saxo peuvent être équipés de jambe de force, l'amortisseur est incéré dans la jambe de force et retenu par une bague de serrage. Il n'était pas rare que la bague se desserre avant le temps et l'amortisseur prend du jeu /bouge dans la jambe de force (clac clac)

Messages postés
12241
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
26 novembre 2020
337
Bonjour
même avis
soit un cardan ,soit une tête d'amortisseur
Messages postés
13770
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
26 novembre 2020
352
Bonjour,

"nous avons lancé la voiture du haut d'une pente, moteur éteint. "
Et vous ne vous êtes pas fait peur, sans assistance de frein ni de direction ?
Ne refaites jamais ça, c'est trop dangereux...

Cdt
Vous immobilisez votre voiture dès que vous entendez un bruit ? Comment aurais-je dû faire pour diagnostiquer ? Comment aurais-je dû amener la voiture au garage ?
Messages postés
13770
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
26 novembre 2020
352 > Bibelo
Je ne vous dis pas qu'il ne fallait plus rouler avec...
Par contre, je vous dis qu'on ne roule jamais "moteur éteint", c'est trop dangereux !
>
Messages postés
13770
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
26 novembre 2020

D'accord c'est intéressant à savoir merci

Je suis curieux, quelles sont les raisons techniques ?
Messages postés
12241
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
26 novembre 2020
337 > bibelo
moteur éteind ,vous n'avez pas "d'assistance" ; difficile de freiner voire aucun frein ,de tourner, pas de direction assisté ; risque de blocage du volant
Messages postés
13770
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
26 novembre 2020
352 > bibelo
Je vous l'ai écrit dans mon premier message et c'est confirmé par labricole47.
Moteur éteint, vous n'avez pas d'assistance de direction et de frein !
Vous avez dû vous rendre compte que le volant était très dur à tourner et la pédale de frein très dure ?
De plus, si vous ne mettez pas le contact, en tournant le volant vous risquez même de bloquer la direction (système antivol) !
Donc vous prenez de gros risques dans une descente sans frein et sans direction...