Demande de conseil

Signaler
-
Messages postés
25830
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2020
-
Bonjour, j'ai une 4L GTL, lorsque je roule le vase d'expansion se vide et revient à la normale à l'arrêt du moteur, pourquoi?

3 réponses

Messages postés
4381
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 septembre 2020
773
Bonjour
le bouchon du bocal est HS . il faut le remplacer
Messages postés
25830
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2020
213
bien vu mais ca devrait fuir comme un cocotte minute ??
Messages postés
25830
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2020
213
Bjr, non vous l avez en votre possession ??


peut etre q u il n y a pas assez de liquide pour faire le tour du circuit de refroidissement ?? je vois mal comme vous pouvez vérifier le niveau en roulant ??
Messages postés
13501
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
15 septembre 2020
473
Bonjour JPL, une 4L cela fait bien longtemps que je n'en ai pas vu, à mon avis les durites du circuit de refroidissement arrivent en fin de vie, j'entends pas là qu'elles se dilatent au maximum lorsque la pression monte > le liquide descend dans le bocal, puis lorsque le moteur refroidit la pression "disparait", les durites reprennent leur diamètre normal et le niveau remonte dans le bocal.
Messages postés
25830
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
15 septembre 2020
213
chez lui c est l inverse !! va comprendre ou alors il ya confusion avec le lave glaces ??