Ventilateur ne cesse pas

Signaler
-
Messages postés
26049
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 octobre 2020
-
Bonjour,


Un problème bizarre , Golf 6 TDI
impossible de démarrer, et ventilateur ne cesse de fonctionner.

Merci d’avance

2 réponses

Messages postés
26049
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 octobre 2020
232
Bjr, il serait bon de préciser QUEL ventilateur ?? si vous voulez des réponses cohérentes ?? si c est celui du radiateur voir aquastat ?? si c est celui de la clim ?? ce n est pas ma came !! certainement un thermostat quelque part ....
mais je ne vois pas le rapport avec le démarrage ..
Bonsoir Monsieur.

Je n' ai rien compris...

Une chose est sûre, cet été vous serez au frais...
Messages postés
2
Date d'inscription
lundi 13 avril 2020
Statut
Membre
Dernière intervention
13 avril 2020

Bonsoir, vous avez raison, alors ça fait deux semaine à 4h du matin j’ai entendu du bruit dans le garage, j’ai sorti et j’ai constaté que c’était celui de ventilateur du moteur, donc j’ai enlevé le cos batterie, le lendemain je lui ai branché de nouveau mais malheureusement le ventilateur se remet en marche, j’ai essayé de démarrer mais il y’a rien, j’ai essayé de remplacer la batterie mais le même problème, avez vous d’autres propositions?
Merci d’avance
Messages postés
26049
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 octobre 2020
232 >
Messages postés
2
Date d'inscription
lundi 13 avril 2020
Statut
Membre
Dernière intervention
13 avril 2020

l aquastat bloqué ?? a vérifier !! avant que ca ne vide complètement la batterie ??
il suffit (je pense) de débrancher le connecteur qui est sur ou près du radiateur ??
Messages postés
2
Date d'inscription
lundi 13 avril 2020
Statut
Membre
Dernière intervention
13 avril 2020
>
Messages postés
26049
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 octobre 2020

merci pour votre réponse, le moteur ne démarre plus je pense pas que ça peut-être lié au connecteur non?
Messages postés
26049
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 octobre 2020
232 >
Messages postés
2
Date d'inscription
lundi 13 avril 2020
Statut
Membre
Dernière intervention
13 avril 2020

a priori vous avez 2 problèmes distincts ou pas ca va etre difficile a distance sans voir la voiture ??
si la batterie est neuve ET chargée le moteur doit démarrer mais pas le ventilo !!
si le ventilo se met en route (moteur froid) vous avez un pb de ce coté la ??