Tondeuse briggs et Stratton 500 a Calle au demarrage [Fermé]

Signaler
-
 humainwate -
Bonjour à tous,
Je vous expose mon problème :
J'ai pris une bordure en métal la semaine dernière???????? et la tondeuse a caller...
Plus moyen de la démarrer, en démontant le cache en plastique je me suis aperçu que la clavette en métal était brisé, je l'ai donc remplacer mais la tondeuse calle toujours 2 seconde après avoir démarrer... J'ai essayer de retirer le filtre à air, j'ai nettoyer le carburateur, enlever l'essence du réservoir..
À savoir que la tondeuse ne démarre que lorsque je met de l'essence dans le cylindre puis elle cale directement..
Auriez vous une idée de la cause de la panne ? Je n'ai trouver aucune panne similaire sur le forum...
Merci d'avance et bonne journée ????????

2 réponses

Messages postés
24816
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juin 2020
151
Bjr, elle a eu mal aux dents .; le volant moteur est certainement décalé ??
Bonjour Icare95,
Merci pour cette info, y' a t'il une procédure pour le redressement du volant moteur ou je dois simplement le changer ?
Cordialement :)
Messages postés
24816
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juin 2020
151
il faut simplement avoir la compétence et surtout les points de réglage du moteur en question ?? voir avec le fabricant ou un sav agréé ?? et a condition qu il n y ait pas de casse .. impossible a savoir sans démontage !!

D'accord le mieux est de me rendre directement chez un professionnel, ça ne relève plus de ma compétence..
Merci beaucoup de m'avoir accorder du temps !