Problème com2000

Signaler
-
Messages postés
2
Date d'inscription
mercredi 25 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020
-
Bonjour, c est une Citroën xsara 2 l hdi de 2003 . L’airbag restait allumé
Je viens de changer le com 2000 avec
les feux automatiques et les essuie-glaces automatiques.
Depuis que je l’ai changé, l’airbag reste allumé. Et le gros est que la commande des essuie-glaces et qui correspond à ordinateur me pose un problème. Quand je fais des manipulations sur mon tableau de bord avec la manette sa me fait fonctionner le lave glace arrière.
Pouvez-vous m’aider à trouver la solution et à enlever le défaut airbag .
J’ai un appareil mais il ne reconnaît pas la voiture.
Pour moi le plus important est le problème de ma commande.
Merci à vous

1 réponse

Bonjour, ou vous avez monté un Com 2000 HS ou, il y a un soucis de connectique (le boîtier a les mêmes réf. que celui d' origine) ?
Messages postés
2
Date d'inscription
mercredi 25 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

Oui c’est la même ref que celui d’origine.
Messages postés
26610
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 859 >
Messages postés
2
Date d'inscription
mercredi 25 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020

Alors il est défaillant,si hs d'occasion c'est assez frequent
Messages postés
2
Date d'inscription
mercredi 25 mars 2020
Statut
Membre
Dernière intervention
26 mars 2020
>
Messages postés
26610
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020

Ok merci de votre réponse