Démarrage de ma voiture [Résolu]

Signaler
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020
-
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
-
Bonjour à tous, je viens d’acheter un golf 6 tdi 105 chevaux 1.6 litres et j’ai un problème au démarrage survenue d’un coup mais je ne sais pas cela provient de quoi. Jsui tomber en panne de batterie un beau jour et après 2-3 utilisations du véhicule Je n’arrive pas à démarrer la voiture sans les fils. A l’ampère mètre la batterie est à 12,50 au repos et augmente quand je la démarre. Sans les fils il y’a comme un clac donc je ne sais pas si cela provient du démarreur, batterie ou de l’alternateur ou encore de l’anti démarrage. Merci d’avance pour vos réponse

4 réponses

Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020
102
Bjr, avant toute chose rechargez votre batterie pendant une nuit et refaite un essai en ayant pris soin de gratter les bornes et les cosses ?? vérifiez votre masse par la meme occasion !!

Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

Bonjour, j’ai rouler pendant 50 kilomètres et je l’ai charger pendant 3 heures avant de ressayer mais ça n’avait pas marcher, pensez vous que c’était assez ou il faut que je la charge une nuit complète ? Merci d’avance
Icare95
Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020
102 > Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

une nuit complète avec un témoin de controle de charge c est mieux .. 3h et rien c est pareil !!
Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020
> Icare95
Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020

D’accord merci et même malgré 50km à rouler ça change rien, je vous cache pas que je m’y connais pas en voiture et c’est ma première voiture, elle est à 12,30v au repos. Normalement elle doit être à combiné vous pensez ?
Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020
102
perso certaines voitures en dessous de 12.5v ca fait Clac ! et rien d autre .. si la tension augmente moteur en marche c est que l alternateur donne .. ce serait la batterie dans ce cas ..
mais vous ne dites pas si vous avez rechargé et/ou remplacé la batterie par une neuve surtout si elle a plus de 4ans !!
sinon on tourne en rond sur des hypothèses

Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020
> snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020

D’accord et donc si au démarrage elle tombe c’est la batterie qu’il faut changer ?
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540 > Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

Que la tension chute c'est normal,si elle chute sous les 9v batterie en cause,mais ça,on le sait déjà!Par contre,a aucun moment vous ne mentionnez la tension d'alternateur,vous dîtes juste "la tension augmente moteur tournant",ce qui ne veut rien dire
Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020
> snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020

Je vous ai pas compris désolé
Icare95
Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020
102 > Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

il voulait dire Change la batterie elle est en cause a 99%
Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020
> Icare95
Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020

D’accord merci
Messages postés
11871
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
1 avril 2020
6
Bonjour,
Le moyen "très simple" il suffit d'allumer le plafonnier .
Sa lumière émise doit très peu baisser lors d'un démarrage avec une batterie en bon état .
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
Sinon en fiable ya le multimètre
Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

Cava merci je ferais ça
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

Je l’ai laisser charger pendant 12h avant hier, hier elle a réussi à démarrer... sauf que ce matin elle ne démarrer plus. Pensez vous que je dois acheter une nouvelle batterie dès maintenant ou je dois m’attarder dessus à trouver une autre solution ? Et Combien coûte une bonne batterie de golf VI svp
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540 > Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

Et le fait que les phares et les vitres fonctionnent ou que vous pouvez mettre un cd de Daniel Guichard ne change rien.A NOUVEAU le multimètre vous a déjà donné la réponse depuis longtemps
Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020
> snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020

D’accord merci
Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020
> Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

Merci à tous donc c’était la batterie et je l’ai changer
Icare95
Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020
102 > Houari1313
Messages postés
18
Date d'inscription
vendredi 6 mars 2020
Statut
Membre
Dernière intervention
27 mars 2020

comme quoi on ne dit pas que des conneries
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540 > Icare95
Messages postés
23569
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
1 avril 2020

Nooooon?????