Ma 306 XR 1,6L 8s essence, problème surchauffe

Signaler
-
 Pomelo -
Bonjour à tous, j’ai acheté d’occasion il y a deux semaines une 306 XR 1993.

Quand j’utilise cette dernière plus de 500 mètres le moteur est en surchauffe, je ne comprends pas... quand je regarde sur internet, l’explication serait le joint de culasse mais l’ancien propriétaire la changer récemment (facture à l’appui). Le chauffage ne fonctionne plus également et aussi le ventilateur. Est ce bien le joint de culasse ?
Comment puis-je m’en sortir pour pas trop cher ?
Merci de votre aide !
Bonne journée

4 réponses

Messages postés
4333
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
9 juillet 2020
702
Bonjour

vérifiez les fusibles

Merci de votre réponse.

J’ai déjà regardé et ç’est pas ça.
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
2 876
Bjr, malheureusement vous en dites bien trop peu et il y aurait bcp a dire.Changer un joint de culasse c'est bien,mais la procédure de serrage a t'elle été respectée ?la cause a t'elle été traitée ?le calorstat a t'il été remplacé ?la purge a t'elle été bien faite??

Selon les dires de l’ancien propriétaire, la procédure de serrage à été respecté et il n’y avait plus de fuite, moi même je constate en ce moment qu’il n’y a pas de fuite sur la partie avant du moteur. Le calorstat à été changé il y a deux mois, la purge je les faites moi même hier.

Quel pièce est en commun avec le chauffage, le ventilateur et la gestion de la température moteur ?
Bonjour,
J'ai eu les mêmes symptômes, surchauffe moteur (problème apparu sur autoroute donc c'était plutôt toute les 10min et pas après seulement 500m), ventilateur qui ne fonctionne pas, et c'était bien le joint de culasse hs.
Après je ne parle que de mon expérience personnelle, je ne suis pas professionnel.
Messages postés
26626
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 juillet 2020
2 876
le radiateur,la sonde, la pompe, le thermostat,le ventilo……

Pour le reste, "ne pas voir de fuite " et croire que la culasse a été serré dans les rèles , est un raccourci absurde

Le ventilateur tourne quand je le branche en direct. Après je suis pas franchement caler en mécanique.
Je vais me renseigner un peu plus et je reviendrai quand j’aurai plus d’info, merci !