Voiture qui ne veut toujours pas demarrer

Signaler
-
 mimi69780 -
Bonjour,
De retour sur le site depuis le mois de novembre dernier.
Je n’ai toujours pas réussi à réparer mon véhicule.
Je possède une Mercedes classe A 140 w168 de 1998 avec 170000kms.
Il y a quelques temps ma voiture c’est arrêtée en roulant sous une pluie battante comme si l’on coupé le contact. Depuis impossible de redémarrer.
Le démarreur lance bien le moteur mais aucun démarrage. Même avec du Start Pilote rien à faire.
J’ai changé le calculateur que j’ai fait cloner ce qui a pris du temps.
Apres contrôle, les injecteurs crachent bien de l’essence, il y a de l’allumage aux bougies qui sont neuves.
J’ai aussi changé le capteur vilebrequin et arbre à came.
Je n’ai pas non plus de message Start Error sur le tableau de bord (il ne s’affiche seulement quand je débranche le boitier anti démarrage)
Du fais il y a une semaine j’ai pu passer mon véhicule a la valise Delphi et voici le résultat.
Système Antidémarrage
Immobilisateur-RFL6MT/AT6 Avec clé de télécommande (1 default)
-code : B1101
- Connexion SN2 cable de commandes PSE/CL, CF, ATA : court-circuit a la masse.
- Permanent.
Ne comprenant pas le message de diagnostic de la valise est ce que quelqu’un peut m’apporter de l’aide car j’ai vraiment besoin de réparer mon véhicule.
Grand merci d’avance.

7 réponses

Messages postés
4043
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
2 avril 2020
549
Bonjour

c'est tout simple
BSI à changer
Bonjour,

C'est quoi le BSI
renard31
Messages postés
4043
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
2 avril 2020
549
@ dgas

Bonjour.

Ce n' est pas avec le DS150 que vous allez avoir un résultat fiable...passez plutôt par le stardiag...

Vous avez cloné l' ECU sur celui d' origine... le pro qui vous a fait ça a gardé (je l' espère pour vous) copie de l' ECU d' origine ??

Dites lui de faire un OFF sur celui en place actuellement (juste pour essai)...

Si malgré cela ça ne part toujours pas ,il faudra regarder ailleurs...

Donnez moi la ref de l' IMMO actuel, j' aimerai regarder quelque chose...
Bonjour,

Voici une photo de l'ECU ainsi que celle du boitier antidémarrage.

Merci.
Messages postés
1
Date d'inscription
jeudi 19 mars 2020
Statut
Membre
Dernière intervention
19 mars 2020

Bonjour,

Voici 2 photo de l'ECU et une du boitier antidémarrage.
Merci
Bonjour.

Ok.

Autre chose, pouvez vous me donner la référence de l' ancien IMMO ?

J' ai commencé à regarder un peu sur mes fiches, l' alternateur a été changé suite à cette coupure moteur en roulant sous la pluie ?...
Bonjour,

L alternateur n'a pas était changé. Je ne vois pas le rapport lié avec le problème de ne pas pouvoir démarrer.
Quand vous parler de l'IMMO c'est le boitier antidémarrage que je n'ai pas changé ou bien l’Écu
( débimetre couplé au calculateur sur mon modèle) que j'ai fais cloner.
Je ne vois pas le rapport lié avec le problème de ne pas pouvoir démarrer...

Ce n' est pas la première fois que je vois un alternateur générer un pic de tension et cramer plusieurs périphériques (surtout que vous faites part d' un problème en roulant suite à un jour de forte pluie), en cas d' anomalie sur le circuit de charge le réseau peut être parasité.... (j' ai déjà vu des véhicules ne plus démarrer suite à des autoradio montés n' importe comment, et redémarrer autoradio débranché, comme quoi...).

Oui je parle bien de l' IMMO...

Donc vous n' avez changé qu' une partie des pièces...

Avez vous vu avec votre spécialiste pour ma demande précédente ?

Vous aurez compris que je ne peux pas vous dire directement ce qu' il faut faire quant à l' immobiliseur (en tout cas pas sur un forum)...
Bonjour,

Pas possible de joindre le gars qui m'a cloner. J'ai donc essayer de contacter d'autres sociétés pour faire un off (suppression antidémarrage) mais toutes fermées cause corona virus. Si j'arrive a atteindre le démarreur car pas facile peut être essayer de le débrancher et tracter la voiture pour voir si elle veut démarrer.
Bonjour Monsieur.

Effectivement , tomber en rade pendant cette période est assez problématique.

J' espère en tout cas pour vous que vous avez un autre véhicule pour vous rendre au travail
(si vous vous y rendez encore bien entendu) et surtout pour vos achats et autres obligations de la vie.

Prenez soin de vous et de votre famille .