AX ne redémarre pas elle se met en sécutité

rocky - 16 mars 2020 à 13:55
Icare95
Messages postés
30247
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 juin 2022
- 9 avril 2020 à 22:53
bonjour. mon ax s’arrête et se met en securité au bout de 6 KM. J'ai changer la bobine et sa ne marche pas. Faut attendre 2 H que le moteur refroidisse. y a une réponse a mon problème ?

6 réponses

gt.55
Messages postés
17226
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
15 avril 2022
601
16 mars 2020 à 15:05
Bonjour,

Quel moteur ? Quel âge ? Quel kilométrage ?

1
Icare95
Messages postés
30247
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 juin 2022
579
Modifié le 16 mars 2020 à 19:53
Bjr, pouvez vous préciser "se met en sécurité" si tant est que cette voiture en ait une ??
déjà la conduire c est prendre un risque .. :o))
cas connu sur une GS Cmatic en traction, mais c était un refroidissement par air alors par forte chaleur elle avait ses vapeurs ou des pb respiratoires !
(tu vois le genre départ en vacances capot ouvert sur le bord de la route tous les 200km)

1
Bonsoir Icare95.

Une AX de 1997 4cv , avec de surcroît un embrayage neuf, courroie neuve. pot neuf. Pneus neuf .

Comment une super titine comme celle là peut se mettre en sécurité ???...
Mystère et boule de gomme comme dirait l' autre... (hi hi)..
0
Icare95
Messages postés
30247
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 juin 2022
579 > mimi69780
Modifié le 9 avril 2020 à 23:06
simple on enfile un gilet jaune et on fait du stop !!
0
Icare95
Messages postés
30247
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 juin 2022
579
Modifié le 16 mars 2020 à 23:29
Re, elle chauffe ? le moteur ou l eau du radiateur (y a t il encore de l eau)? le Th met il en marche le ventilo ??

1
papyrock61
Messages postés
2
Date d'inscription
lundi 16 mars 2020
Statut
Membre
Dernière intervention
16 mars 2020

16 mars 2020 à 21:42
c'est une ax de 1997. 4cv. embrayage neuf. courroie neuve. pot neuf. Pneus neuf.Bobine aussi et autres accessoires aussi.et la le blême , des quelle chauffe au bout 6 KM elle s'arrête et un voyant de défaut s'allume !!!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
papyrock61
Messages postés
2
Date d'inscription
lundi 16 mars 2020
Statut
Membre
Dernière intervention
16 mars 2020

Modifié le 8 avril 2020 à 12:44
pas le temps de voir si le ventilo marche,sa coupe direct le moteur avec le voyant qui s'allume (aujourd'hui au bout de 6 km ) j'ai attendue 2 H. puis je suis reparti et elle a *** au bout de 3km !!!
0
Icare95
Messages postés
30247
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 juin 2022
579
8 avril 2020 à 12:48
je répond pour upper le post
mais il va falloir différencier le fait qu elle "chauffe" normal que le voyant s allume !!
et le fait que le moteur se coupe ??
peut etre que les 2 pb sont liés mais pas sure ??
0