Problème démarrage sur une Clio 3 dci

Signaler
-
 papoip -
bonjour à tous, qui peu répondre à mon problème, j'ai beaucoup de mal à démarrer ma clio 3 dci à chaud, lorsque je roule quelques kilomètres , si je coupe le moteur il est impossible de démarrer immédiatement, je doit attendre quelques minutes avant de pouvoir démarrer.
depuis quelques jours elle a aussi de mal à démarrer à froid.quelqu'un à une idée sur le problème ?

3 réponses

Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
548
Bonjour

1 - changer les bougies de préchauffage ( pour le problème de démarrage à froid )
2 - faire tester le capteur d'admission d'air
bonsoir, j'ai essayer de démarrer en débranchant le capteur d'air, le capteur de démarrage à froid, mais rien n'y fait.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
Bjr,ne démarre pas "comment"?
> snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020

bonjour, après plusieurs coups de démarreur, je sous -entend qu'il fonctionne (il a moins de 2 ans)
démarreur fonctionne bien, batterie neuve, seul problème démarrage impossible moteur chaud !!
merci
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540 > papoip
C'est si compliqué de répondre a une question ?????quand elle démarre pas ,le démarreur tourne ou pas???le moteur essaie de démarrer où rien!?!?!
> snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020

ma réponse est claire !!!!
démarreur fonctionne bien, batterie neuve, seul problème démarrage impossible moteur chaud !!
s'il fonctionne bien c'est qu'il tourne !!!
snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540 > papoip
"si il fonctionne bien c'est qu'il tourne" ,dans un sens ou dans l'autre c'est une approche très simpliste des choses!
> snocky.
Messages postés
26338
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020

bonjour, je vais essayer d'être plus clair, le matin je démarre ma voiture (moteur froid) elle part au quart de tour, je roule quelques minutes, je m'arrête je coupe le contact, je remet le contact pour redémarrer et là elle ne démarre plus, je doit attendre quelques minutes avant de pouvoir à nouveau redémarrer.je précise que le démarreur fonctionne !!
merci
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
548
je me répète peut être
mais tester le capteur d'admission d'air
bonsoir, renard31, comment tester le capteur ? avec un controleur, quelle valeur doit-on avoir ?
merci
renard31
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020
548 > papoip
> renard31
Messages postés
4039
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
1 avril 2020

merci, je vais en prendre connaissance .
> poipap
Merci pour le lien, confinement oblige je ne peu pas faire les tests pour l'instant, mais j'ai ouvert le lien , super article avec les réponses que j'attendais.
merci je vous tiendrais au courant des que possible