Démarrage moteur

Signaler
-
Messages postés
27944
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
-
Bonjour,


J'ai Un problème. Voiture toyota previa essence qui ne démarre plus a chaud. mais démarrage normal. J’ai changé le capteur pmh , le problème persiste toujours.
Si quelqu’un a une solution je suis preneur merci d’avance

2 réponses

Messages postés
27944
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 136
Bjr,ne démarre pas COMMENT ?
Bonsoir
Merci pour votre réponse, ma voiture quand elle chaude ne démarre pas il faut que je la laisse plus de demi-heure , mai à froid j’ai aucun problème.
J’ai lu dans des différents forums c’était le pmh qui fait ça , je l’es change le problème est toujours le même
Messages postés
27944
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 136 > Danzoub
Ça ne répond pas a la question !!quand elle démarre pas,il se passe quoi PRÉCISÉMENT ??
>
Messages postés
27944
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021

Bonjour
Quand la voiture est chaude
Messages postés
27944
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 136 > Danzoub
A priori si c'est compliqué de répondre a une question!
Merci
Je ne suis pas un mecano
Bonne soirée
Messages postés
27944
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 juillet 2021
4 136
Pas besoin d'être mecano pour répondre a une simple question !
Quand elle démarre pas IL SE PASSE QUOI PRÉCISÉMENT ????le moteur tourne quand même où il se passe rien??????