Mon camion sans permis flex highend x microcar

Signaler
Messages postés
2
Date d'inscription
vendredi 21 février 2020
Statut
Membre
Dernière intervention
21 février 2020
-
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
-
bonjours a vous tous
j.aimerais savoirs pourquoi que ma batterie ce décharge l orque mon moteur et éteins

Mercie a vous pour me répondre

4 réponses

Messages postés
25875
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 septembre 2020
217
Bjr, parce qu il y a quelque chose qui consomme du courant ou tout simplement trajets trop courts pour effectuer une recharge suffisante a compenser les démarrages successifs ; batterie plus de 4ans ou batterie Hs ??

Messages postés
2
Date d'inscription
vendredi 21 février 2020
Statut
Membre
Dernière intervention
21 février 2020

Mercie pour ta raiponce la batterie et neuve ms de que je démarre ave le testeur on vois u la batterie ce recharge t grimpe jusqu à 14 V35 quand le moteur et en marche après 2 ou 3 heure que le camion et a l arrêt il a du malle a démarrés et si ces toute la nuit la il ne démarre plus
Messages postés
25875
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 septembre 2020
217
elle grimpe a 14v35 au bout de combien de temps ?
est ce que les cosses sont débranchées du véhicule ??
oui les cosse son connectez lorsque je mes le méttrix et j acellulaire il monte a 13V35
et au bout de 3heur toujours les cosse bien serrais sur la batterie le moteur étient métrixe affiche 11V20
bonjours
oui les cosse son bien branchez lorsque je fait le teste de la batterie quand mon camion sans permis et démarrez
. quand le moteur et éteins i l affiche 14.20V et après je débranche la batterie et la il affiche 13V20
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
329
Bonjour,

Essayez de défaire les cosses quand la voiture est à l'arrêt...
Si la tension de la batterie chute toujours, c'est que la batterie est défaillante.
Si la tension ne chute plus, c'est que vous avez quelque chose sur le véhicule qui consomme du courant (fuite à la masse, peut-être)...

Cdt
Messages postés
25875
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 septembre 2020
217
voiture a l arret moteur en marche (précision) car l inverse va etre bcp plus dur le metrix ne va pas avoir assez de longueur de fil ?? surtout si l essai dure 3h :o))
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
329 >
Messages postés
25875
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 septembre 2020

Ben non, surtout pas moteur en marche !

Il suffit de prendre la tension voiture à l'arrêt, moteur coupé, et câbles débranchés.
Si elle chute toute seule en 3 heures, c'est que la batterie ne tient pas la charge...
Messages postés
25875
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 septembre 2020
217 >
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020

slt GT j avais mal compris ta réponse .. oui mais la tu ne testes que la batterie pas le reste de la voiture !! et a priori la batterie est neuve ?? moi je pensais plutot a la voiture elle meme .. perso j ai eu le cas sur la centale blue tooth qui me vidait la batterie en une semaine
encore faut il partir avec une batterie complètement chargée (une nuit) dehors il fait froid et les changements de températures ca dégrade le résultat
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
329 >
Messages postés
25875
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 septembre 2020

Oui, c'est le but : tester la batterie. Une fois qu'elle sera hors de cause, il faudra éventuellement chercher ailleurs !
Mais il faut commencer par le plus simple...
>
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020

bonjours
la je débranche la cosse du+ de la batterie la la charge reste toute la nuit et des que je rebranche la cosse pour partir je remet le metrixe il me donne 13V30 la il démarre avec ce chiffre de 13V30 et pour t en la masse et bien prie entre le chassie et le moteur
Messages postés
13516
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
25 septembre 2020
329
OK, donc la batterie est bonne...
Il faut alors trouver ce qui consomme du courant même avec le contact coupé !
Il n'y a réellement aucun accessoire qui reste allumé (plafonnier, radio...) ?
Aucun bruit suspect non plus (genre léger sifflement ou ronflement...) en provenance de l'habitacle ou du compartiment moteur ?
Lorsque le contact est mis, tous les accessoires (éclairage, ventilation, radio...) fonctionnent correctement ?