Perte de puissance c3

Pamplus - 15 févr. 2020 à 10:18
 Pamplus - 16 févr. 2020 à 11:58
Bonjour,
Sur ma c3 1.4 hdi 70 de 2003 200000kms
Je n’ai plus de puissance
Le voyant moteur s’allume
J’ai l’impression que le moteur se met en sécurité
J’ai changé le debimetre le potentiomètre sur la pédale d’accélérateur
Vérifier la vanne egr
Au secours
A voir également:

1 réponse

Bonjour.

Changer des pièces au pif n' a jamais été la solution...

Faites lire le(s) code(s) défaut, ce sera moins coûteux et plus réaliste...
0
J’ai fait un Diag .le seul défaut d’apres Le mécanicien concernait la vanne egr.il la vérifier tout est nickel.meme lui ne comprend pas.pourtant c’est dans un garage Renault
0
Bob > Pamplus
15 févr. 2020 à 22:37
Bonsoir.

Un garage Renault qui utilise la Clip pour lire un ECU sur 1.4 HDI...

A moins que votre garagiste ait un autre outil diagnostic multi , si oui quel modèle a été utilisé pour lire l' ECU ?

Puisqu' il vous dit avoir fait un scanne il doit vous avoir remis un rapport avec zéro défaut (je reprends vos dires) , seul le modèle utilisé m' intéresse (pour le moment).

Aussi, a t- il fait les mesures paramètres en temps réel ou pas ?
0
Pamplus > Bob
15 févr. 2020 à 23:04
Il travaille chez Renault .c’est quelqu’un que je connais.je ne sais pas quel appareil il utilise ni quels sont les codes erreurs
0
Bob > Pamplus
16 févr. 2020 à 11:52
Bonjour Monsieur (ou Madame).

Alors me concernant je ne peux pas plus vous aider, désolé.
0
Pamplus > Bob
16 févr. 2020 à 11:58
Merci quand même
0