Plus d'accélération

Benben - 9 févr. 2020 à 21:00
renard31 Messages postés 5675 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 29 novembre 2022 - 12 févr. 2020 à 08:43
Bonjour,
Je possède un berlingo citroën de 2013, 1.6 de 75CV.
J'ai subi une perte soudaine d'accélération après avoir fait le plein du véhicule et après 5 minutes. Un voyant triangulaire m'indique panne moteur sans autre explication. J'arrive à rouler mais je peux plus accélérer. Lorsque j'arrête le moteur et repare, l'accélération se fait quelques minutes puis se recoupe. Est ce le Fap qui déconne ? Comment cela fonctionne t'il ? Merci d'avance.

3 réponses

fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022 971
10 févr. 2020 à 12:44
Bonjour Benben, il peut y avoir plusieurs raisons qui empêche l'accélération et comme tout cela est géré par l'électronique il faudrait faire un diagnostique électronique avant de commencer à remplacer des pièces au hasard .
Pour exemple, si le capteur de pression gasoil de la rampe d'injection est défaillant on ne peut plus accélérer.
1
A la valise, on nous dit qu'il manque du liquide pour le FAP.
C'est curieux car ce dernier à été changé il y a 3 mois....
0
fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022 971 > Benben
11 févr. 2020 à 20:01
Re, lorsque le FAP se colmate (se bouche) un message d'alerte s'affiche indiquant Risque de colmatage du FAP, comme vous n'en parlez pas je suppose que vous n'avez pas eu le message.
Concernant l'additif, si l'additif a été rechargé/remplacé il y a 3 mois possible que l'opération n'est pas été correctement effectué (réinitialisation du calculateur/entretien) ou qu'il y a un problème avec le système.
0
Benben > fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022
11 févr. 2020 à 20:10
Merci beaucoup, c'est très sympa !
0
snocky. Messages postés 28421 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 décembre 2022 4 597
11 févr. 2020 à 20:54
Bjr,5 minutes après le plein,il s'agirait aussi de faire le lien avec le carburant.....
0
fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022 971
11 févr. 2020 à 21:40
Bien vu snocky, je n'ai pas fait le lien avec "le plein", possible que la pompe de l'additif soit défaillante.

Pour Benden, la réserve de l'additif possède une pompe électrique, à chaque fois que l'on fait le plein, que l'on ajoute du diesel dans le réservoir, l'ordinateur de bord calcule la quantité d'additif à ajouter dans le réservoir de la voiture en démarrant la pompe du réservoir de l'additif.
0
snocky. Messages postés 28421 Date d'inscription mardi 11 octobre 2011 Statut Membre Dernière intervention 2 décembre 2022 4 597 > fred.ml Messages postés 14773 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 3 décembre 2022
12 févr. 2020 à 07:56
Ou simplement un "mauvais" gasoil....
0
renard31 Messages postés 5675 Date d'inscription dimanche 2 novembre 2014 Statut Membre Dernière intervention 29 novembre 2022 1 544
12 févr. 2020 à 08:43
Bonjour

dernier changement de filtre à gasoil ????
0