Démarrage difficile Toyota Corolla D4D 2006 Diesel

Signaler
-
 Juba -
Bonjour,

C'est le 2e jour de suite que ma voiture rencontre le même problème au démarrage. Je vous explique.

1er jour matin :
Je démarre le matin au quart de tour sans soucis, mais 2 ou 3 seconde après : ma voiture cale.
(Je commençais à relâcher l'embrayage, je pense donc que j'ai été un peu trop vite...)
Je tente alors de redémarrer mais la voiture tousse, tousse tousse sans démarrer, je coupe !
Je retente à nouveau, et je la laisse tousser en donnant des coups de gaz jusqu'au moment où elle démarre ! Je vais travailler sans plus aucun soucis. la voiture ne cale pas à l’arrêt (stop, feux rouge, etc.)
1er jour Soir :
Sur le parking du travail. Je démarre au quart de tour sans soucis, et rebelote exactement la même chose qu'au matin ! même manip pour redémarrer. Je rentre chez moi.
2e jour Matin :
Exactement la même chose mais cette fois ci elle semble caler plus rapidement. Même manip, j'ai pu aller travailler sans plus de soucis que ça...

Je vais aller voir un garagiste mais auriez-vous un avis de l'origine ou expérience similaire ? Merci à vous

Je n'ai aucun témoin allumé.
J'ai changé l’alternateur il n'y a pas longtemps.
A voir également:

2 réponses

Messages postés
5116
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
15 octobre 2021
1 276
Bonjour

faites vérifier les bougies de préchauffage ; changer le filtre à gasoil ( par un toyota )
si le problème persiste ; il faudra vérifier les injecteurs et la pompe à injection
Bonjour,

Problème résolu !!! 0 euro !

En cherchant sur internet, je suis tombé là dessus. Même panne, même moteur, même constructeur (Toyota).
https://www.youtube.com/watch?v=A0uMhuIfmnc

Je savais donc dès le départ où j'allais devoir regarder en premier pour comprendre la panne.
En regardant l'état des tuyaux, j'ai constaté que l'un d'entre eux était mordu (sans doute par une fouine). Il y avait donc un appel d'air dans le système d'alimentation et donc une chute de pression... Ma chance a été que la morsure était proche de l'embouchure et qu'il ne m'a fallut que:
-enlever la bague de serrage coté morsure
-retirer le tuyau
-couper net le tuyau après la partie mordue
-remettre le tuyau
-remettre la bague de serrage
-allumer le tableau de bord, attendre une bonne 10aine de secondes
-démarrer.

Sinon j'aurais remplacé l'intégralité du tuyau car colmater la fuite aurait été compliqué.

Plus de problème.
Bonjour mes chers amis internautes bref voilà j'ai une toyota corolla verso 2.2 136 cv de 2006 que j'ai acheté récemment a vrai dire que je les acheter au mois de juillet 2020 elle démarre nickel au bout de 1 mois panne alternateur je lai changé tout neuf puis elle démarre normal jusqu'a c cet hiver un matin j'ai essayé de démarrer le moteur un petit matin mais elle veux pas démarrer je la chauffe plusieurs fois mais au moment que j'appuie sur le bouton pour démarrer elle broute mais elle démarre pas on s'en quelle veux démarrer mais sans résultat je réessaye plusieurs fois l'opération toujours sans résultat quelqu'un a le même problème qu'il peut m'aider