Clio 3 qui ne démarre pas

Signaler
-
Messages postés
24816
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juin 2020
-
Bonjour,
Je vous explique ma situation. J'ai une Clio 3 qui "démarre" quand elle veut. Pour la démarrer maintenant je dois utiliser un booster ou des pinces ou la faire descendre en pente et démarrer en 2nde.
J'ai testé la batterie à froid elle a 12,62V.
Je suis perdue. Pourriez vous m'éclairer svp.
Merci

2 réponses

Messages postés
4240
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 juin 2020
652
Bonjour

moi , j'opterai pour le solenoïde du démarreur HS
Donc je dois changer le démarreur?
Messages postés
4240
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
5 juin 2020
652 > Lyelou59
OUI
sauf si vous trouvez un mécanicien capable de ne changer que le solenoïde
Messages postés
24816
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juin 2020
151
Bjr, si elle démarre au booster ou en 2nd .. batterie Hs ??
c est quoi a froid ??

Merci pour votre réponse. J'ai testé avec un multimètre qd elle ne tournait pas.
Et j'avais 12,62V. Soit disant que ça veut dire que ma batterie va. Ms elle ne demarrerait pas au booster ou en 2nde si c'était autre chose que la batterie.
Je ne comprends pas
Messages postés
24816
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
5 juin 2020
151 > Lyelou59
SI elle démarre au booster = perte d intensité ... il faut peut etre gratter les cosses intérieur/extérieur ainsi que les bornes de la batterie ??