Message injection a controller megane phase 2 1.5dci

Signaler
-
Messages postés
26876
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2020
-
Bonjour,
le message injection a controller apparaît a une vitesse entre 70 et 80km/h mais lorsque j’accélère il disparaît le regime est bon, la pression est bonne aussi , pas de bruit de moteur , avez vous une solution pour ça, ma caisse est une megane 1.5dci phase 2 année 2008

1 réponse

Messages postés
26876
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2020
3 197
Bjr,oui,faire lire le défaut pour avoir un aiguillage parmi 3000 causes possibles pour le même message !
Messages postés
26876
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2020
3 197
Qu'avez vous changé exactement ?
le cylindre 4 dél début le message injection a controler était fixe. j'ai fait un diagnostic il me dit que combustion cylindre 4 donc je l'ai changer.
Messages postés
26876
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2020
3 197
Désolé mais vous n'avez sûrement pas changer 1 cylindre......
j'ai changer le 4eme cylindre comme je vs l'avait dis mais aussi il ya un an j'ai changer les 3 autres il ya an c ok pas de problème mais ca fait une semaine que ca reprend et j'ai fait comme je va avez dis mais moi j'ai un grand souci pr le pedale accelerateur parck lorsque j’accélère le message disparaît donc fort possible c du la lui parck il fait aussi sortir le msg injection a contrôler
Messages postés
26876
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
22 octobre 2020
3 197
Qu'appelez vous "cylindre"???