Jumper 2.0 HDI démarre pas

Signaler
-
 maximus007 -
Bonsoir, je sollicite votre aide ô Vous, bienfaiteurs de l'humanité !

J'ai mon Citroën Jumper 2.0 HDI année 2003 qui fait des siennes... Je m'explique.

Acheté à l'été 2019, j'ai roulé quotidiennement avec sans problèmes. Et voilà qu'après une semaine resté garé courant novembre, il ne démarre plus.
Je le démarre avec les cables à l'aide d'un autre véhicule, il démarre mais refait des siennes un peu plus tard à plusieurs reprises.
Je décide de changer la batterie (dont l'appareil de mesure disait qu'elle était à remplacer).

Le véhicule redémarre au quart de tour plusieurs jours voir semaines. Et bim ! Rebelote, il me lache de nouveau.
Je le redémarre avec les cables avec un autre véhicule, ça marche sauf qu'il recommence à me planter de temps en temps quand je coupe le contact, impossible de redémarrer.

Pour être précis, le moteur se lance mais le véhicule ne veut pas démarrer, comme s'il lui manquait un chuya de jus...
D'ailleurs de ce fait, j'ai exclu le démarreur de mon diagnostic (pas totalement mais disons que je préfère éliminé les autres pistes potentielles d'abord).
J'ai fait quelques tests concernant l'alternateur, il fonctionne (pas de voyant batterie/moteur tourne quand j'enlève la cos négative).
La batterie est bonne (appareil de mesure dit bonne/ batterie qui ne dure qu'un mois, jamais entendu).
Les masses pour la batterie ont été nettoyées.
J'ai mesuré l'ampérage à vide pour voir si fuite cachée, RAS, 0,01 A.
J'ai vérifé tous les fusibles dans le véhicule et sous-capot, RAS.
J'ai tapé dans le réservoir, sur le démarreur, ça démarre pas, ça change rien.
Les bougies de préchauffage, d'après ce que j'ai compris elles jouent plus trop sur le démarrage pour les véhicules de cette époque (même si j'ai un doute).

Je voulais vérifié le branchement capteur PMH, et aussi si l'arrivée de carburant se fait bien au démarrage, ou encore la masse moteur boitier, mais va trouver les pièces...
J'ai demandé le schéma électrique moteur à Citroën, un garage m'a dit rien à voir circulez ou ramenez-moi le véhicule, vous avez l'assistance ?!
Un deuxième m'a bien donné le schéma mais tout est chiffré et le décodage se fait sur leur logiciel, du pareil au même quoi !
Je lui dis je vais faire quoi avec ça, même conclusion ramenez-nous le véhicule c'est plus simple vous avez l'assitance c'est 117 euros le diagnostic !
Un troisième m'a dit pour le schéma éléectrique, passez lundi avec la carte grise, mais bon je m'attends à un truc chiffré dans tous les sens encore.

Au premier garage, j'ai quand même exposé la problématique, en précisant grossomerdo les tests précédents et que j'avais dernièrement réussi à le démarrer en deuxième en descente à 2 reprises,
le mec m'a dit peut être les injecteurs...

Bref voilà c'est la m*rde je peux pas bosser, le véhicule est garé, marre de cheminer au petit bonheur la chance, plus possible de rouler avec la psychose d'enlever le contact.
C'est vrai que j'ai pas fait branché la valise mais bon si on peut se débrouiller seul dans un premier temps, pourquoi pas.
Dernière chose, j'ai repérer 2 fils électriques qui ont été coupé du connecteur sur lequel ils sont normalement branchés, ce dernier tenant sur ce qui semble être une durite moteur. Je vais essayer de mettre la photo.

Merci aux personnes qui prendront la peine de me suggérer une piste, un conseil ou une intuition !
Je reste dispo pour toutes questions.

Bonne soirée.

5 réponses

Messages postés
4286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 juin 2020
677
Bonjour

J'ai fait quelques tests concernant l'alternateur, , et le résultat ??? ( avec un multimètre )
Salut j'ai mesuré la tension sur la batterie sans le contact, j'ai 12,33 v. La clé tourné sur préchauffage, 12,17 v. Après moteur démarré, ba là je peux pas mais je l'avais fait j'avais pratiquement 14 V de mémoire.
Sinon concernant les "tests", je parlais des déductions suite aux constats que j'ai mis entre parenthèses, pour le voyant c'est pas un test j'en conviens.

Merci
Messages postés
4286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 juin 2020
677
et les bougies de préchauffage , elles ont été changées quand ???
et le filtre à gasoil ???
Aucune idée, mais je crois que c'est vieux. Parce que le filtre à gazoil peut jouer sur le démarrage de la sorte ?
Sinon pour les bougies de préchauffage faudrait peut être que je fasse un test mais sans les retirer, parait que ça se casse facilement.
Messages postés
4286
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
21 juin 2020
677 > maximus007
La clé tourné sur préchauffage, 12,17 v. , ce qui veut dire que une ( ou plusieurs ) ne fonctionnent pas
et un filtre à gasoil qui n'est pas récent aussi
Effectivement, j'ai cru voir qu'on devait avoir 11,5 plutôt de tension clé tourné sur préchauffage, je vais étudier cette piste merci
Et pour le filtre à gazoil, je vais le changer je pense indépendamment du fait qu'il soit à l'origine du problème ou pas, son heure est venue.
Merci pour vos réponses c'est aimable de votre part
Messages postés
26568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 juin 2020
2 802
Bjr,quel est l'âne qui vous a dit de débrancher une cosse de batterie moteur tournant ?
Bonjour il parait que le moteur doit s'arrêter au moment où on enlève la cos, si l'alternateur a un souci. C'est un mécano dans un garage qui a fait le test à vrai dire. Pourquoi, y a danger selon vous ?
Messages postés
26568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 juin 2020
2 802
Évidemment,la batterie sert de tampon pour tous les calculateurs et divers boîtier de bord.Le fait de supprimer une cosse moteur tournant induit une surtension générale pour ces mêmes boitiers.Avant ca,il n'y avait peut être qu'un souci mécanique, maintenant vous êtes quasi sûr qu'en plus il y a des dégâts d'ordre électronique.
Que de bonnes nouvelles ! Après j'ai regardé, tous les fusibles sont bons mais merci pour la remarque, je dormirais moins con.
Messages postés
26568
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
20 juin 2020
2 802
Au même titre,taper sur un démarreur a aimants comme l'est potentiellement le votre,est également destructeur!
C'est noté je vous remercie, c'est pas tombé dans l'oreille d'un sourd ! ça va que j'ai pas tapé comme un bourrin ..
@ maximus007

Bonsoir.

Concernant votre problème je ferai ceci :

1) chargement de la batterie avec un bon chargeur à bloc.
2) brancher un outil diag sur l' OBD ( Lexia, Delphi, Wow, KTS, Actia, Gutmann par exemple)
puis regarder en mesures paramètres "AU DEMARRAGE AVEC LA CLE ET MOTEUR FROID" :

- tension batterie
- rotation moteur(Tr/min)
- pression rail
- débit injecteurs

Ensuite faites un contrôle sur les retours injecteurs (à l' éprouvette) ce n' est pas fiable à 100% " sauf quand un ou plusieurs injecteurs sont bien grippés...

Pour vous répondre : les bougies de préchauffage sur les circuit HP ne servent effectivement qu' à la dépollution, pour ce qui est de votre test de l' alternateur en débranchant " moteur tournant"
la cosse négative de la batterie, comme vous l' a indiqué Snocky, il y a un risque accru pour le faisceau électrique et ses composants , débrancher cette cosse moteur tournant génère des pics de tension avec les conséquences que l' on connait...

Votre alternateur peut tout à fait vider la batterie contact coupé (donc être défectueux)
sans pour autant que le voyant de batterie ne s' allume pour signaler un défaut sur le circuit de charge (ce qui est normal car la partie incriminée diffère de la partie régulation)...
Bonjour Bob tout d'abord merci d'avoir pris le temps de me répondre c'est gentil.

Ensuite, j'ai bien noté vos recommandations je vais essayer de me procurer le matériel nécessaire, c'est surtout l'outil diag qui me pose souci, je connais personne et je sais pas si ça se loue pcq je crois savoir que c'est assez cher ?!

Ok pour les bougies
Ok pour la cosse moteur..

Pour l'alternateur, j'ai bien saisi, je vais voir tout ça.

Encore merci !
Bonne journée
Bonsoir maximus007.

Vous êtes de l' Ardèche ?

Non , vous ne trouverez pas de location pour ce matériel.

Une interface wow sur le net se trouve assez facilement (attention à la qualité de l' interface et sa provenance...), il faudra bien entendu avoir le CD d' installation avec ( pareil, si logiciel officiel pas de soucis, dans le cas contraire certains CD ne s' installent que sur une machine , donc si vous voulez l' installer sur votre pc portable lors de l' enregistrement vous n' arriverez plus à avancer dans le menu déroulant pour finaliser l' installation)...
Bonsoir,

Non, du 75.

Tout ça m'a l'air bien compliqué, je vais voir comment je m'en sors.
J'essaierai de mettre un message pour vous dire le fin mot de l'histoire ou si j'ai des questions par exemple et que vous vouliez bien continuer à y répondre.

C'est sympa Bob !
Bonne soirée à vous
Bonsoir, oui pas de soucis, je peux répondre à vos questions.

Non ce n' est pas compliqué, vous allez sur le Net ( petit conseil, achetez votre interface en France sur un site de vente genre Lebonc.in) mais ne vous focalisez que sur un vendeur qui dans son annonce vous indique qu' il installe à distance le logiciel (il utilisera teamvi.wer pour prendre la main sur votre PC portable pour l' installation, vous devrez donc installer avant ce petit logiciel gratuit que vous trouvez n' importe ou sur internet) car l' interface se branche en usb sur PC et l' autre câble de l' interface se branche sur la prise OBD de votre véhicule.

Cette interface et son logiciel permettent de faire des scannes (lire les défauts et les effacer "sauf pour les permanents qui nécessitent le changement de la pièces qui pose problème, ce qui est normal" , des reset, des tests actionneurs, des régénérations FAP, des codages injecteurs, des programmations de clés (il faut bien entendu avoir le code clé , le concessionnaire peut le fournir avec la carte grise de votre véhicule) , etc...
Bonsoir d'accord c'est plus clair pour moi, c'est noté merci pour toutes ces informations je vais voir comment ça se passe, il faut impérativement que je trouve le souci.