S-max : Ventilateur se met en route pendant 30s après arrêt

Signaler
-
fred.ml
Messages postés
13160
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 mars 2020
-
Bonjour à tous,

J'ai une Ford Smax TDCI 140 de 2011 avec 125.000Km.
Cela fait 6 ans que le ventilateur ne s'est jamais mis en route après coupure du moteur (même en plein été avec la clim).
Depuis 2 semaines, c'est systématique. Avec ou sans clim, pour 2km ou 200km, le ventilo se met à tourner pendant encore 30s après la coupure moteur.
J'ai pensé à une régénération du FAP mais avec la route faite, le cycle devrait être terminé.
Le niveau du liquide de refroidissement est ok, et la température du radiateur aussi (pile au milieu).

Des avis, conseils ?

2 réponses

Messages postés
26335
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
1 avril 2020
2 540
Bjr, effectivement voir du côté du fap
Messages postés
13160
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
30 mars 2020
356
Bonjour matt97354, en principe il n'y a rien d'étonnant à ce que le ventilateur se mettre en route après la coupure du moteur, le FAP se trouve au niveau du moteur derrière le ventilateur, lorsque la température du FAP est estimé trop élevé à la coupure du moteur le ventilateur se met en route pour le refroidir.

Je ne connais pas par cœur tous les systèmes donc si effectivement vous pensez qu'il y a un problème, possible que la sonde de température du FAP soit en fin de vie et fausse la température du FAP ou qu'il y a un problème avec le régulateur (résistance) du ventilateur, le ventilateur a plus ou moins toujours tourné à la coupure du moteur mais à très faible vitesse /inaudible et que maintenant le ventilateur tourne beaucoup plus vite et vous l'entendez.
Personnellement je vous dirais que c'est à surveiller