Help !!! Problème Ford Focus C Max 2004 (136cv 2L TDCI)

Signaler
-
renard31
Messages postés
4036
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 mars 2020
-
Bonjour à tous,

Alors voilà, j'aurai besoin de vos avis ...
J'étais sur la route quand, au moment d'une accélération, j'ai entendu un bruit étrange ainsi qu'une petite perte de puissance. Je suis rentrée chez moi sans encombres.

Je fais ce que j'ai à faire et mon mari va voir ce qu'il cloche.
Quand il allume la voiture tout va bien, elle tourne bien, mais quand je l'accélère, arrivée a 3000 on entend comme un bruit de ferraille et un soufflement ????

Il n'y aurait eu que le soufflement j'aurai pensé durite, mais là j'ai vraiment peur que ce soit le turbo entier qui me lâche ????????‍♀️

Si vous avez des avis s'il vous plaît je suis preneuse !

On le sait tous, c'est jamais le bon moment pour qu'une voiture nous lâche mais là c'est vraiment pas le moment !!
Je commence à bosser après les vacances scolaire et j'aurai pas le temps d'en acheter une nouvelle ... Et de toute façon je n'en ai pas les moyens ????

Merci d'avance pour vos réponses ????

2 réponses

Messages postés
4036
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
29 mars 2020
547
Bonjour
il y a de fortes chances que ce soit la turbine du turbo ( des ailettes cassées )
il faut arrêter de rouler sinon c'est le moteur entier qui va y passer
Messages postés
26327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 mars 2020
2 538
Bjr, personne ici ne voit votre véhicule,mais effectivement ça y ressemble....Evitez de rouler avec et privilégiez un remorquage pour diagnostic
Pas mieux.

Ne plus démarrer le véhicule et direction garage...

Le turbo est une piste en effet, il faut que votre mari (s' il s' y connait un peu) regarde l' état de la turbine du turbo avant tout.

Si c' est lui qui est HS alors il y a de grandes chances pour qu' il y ait d' autres dégâts ( si j' ai bien lu, malgré ces symptômes vous avez continuez à rouler avec...

Avez vous eu avant cela des alertes (juste des trous à l' accélération au départ espacés qui se rapprochaient de plus en plus) ??
Oui j'avais des trous d'air quand je roulais à bas régime.
J'avais fait un diagnostic qui a révélé un défaut de la vanne EGR que j'ai fait changer du coup au mois d'août.
Mais finalement ça n'a rien changé.
Et là je n'ai pas de voyant ou message d'erreur m'indiquant un problème.
Mon mari pensait à genre l'hélice du turbo vu le bruit de ferraille que ça fait à l'accélération ????
snocky.
Messages postés
26327
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
31 mars 2020
2 538
RE MOR QUAGE!!!!