Fréquence de rotation à 2 000 tr/min au démarrage + Effacement erreur sur valise

Signaler
Messages postés
1
Date d'inscription
lundi 9 décembre 2019
Statut
Membre
Dernière intervention
9 décembre 2019
-
Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
-
Bonjour,

J’ai une Citroën C3 BVA date de 2009 et à 140 000 KM.

J’ai fait changer le galet de distribution, courroir accessoire et pompe à eau à la suite d’une fuite de l’eau de refroidissement (650 €).

Quand j’ai récupéré la voiture, j’ai remarqué que le moteur fait du bruit anormale (bruit de secoue), et la vitesse de rotation sur le compte-tours au moment du démarrage était entre 1.5 et 2 x1000 tr/min. alors qu’avant c’était bien à 1000 tr/min. Donc je suis retourné voir les mécanos, ils ont passé la valise de diagnostic, discuté pendant longtemps. Conclusion « c’est normal ».

????? Question : c’est normal d’avoir ce type de vitesse de rotation ????


OK, l’histoire continue. Une semaine après, je n’arrive pas à démarrer la voiture (je n’ai pas utilisé la voiture dans la semaine). Le dépanneur disait que la batterie est en surcharge (le volte d’entrée de batterie est à 15 V). Donc la voiture est retournée dans chez garagiste. On m’a fait changer la batterie (160 €).

A la récupe, j’ai remarqué que le message d’erreur « boite à vitesse défaillant », « start-stop défaillant ». Donc j’ai montré ça aux garagistes, ils ont passé la valise :
• 5 défauts « commande moteur »
• 5 défauts « commande start/stop »
• 1 défaut « indic. Périod. Entretien 2 »
• 1 défaut « calculateur de freinage »
• 2 défauts « cde boite de vitesse »

Après cela, les garagistes effacer ces « erreur » via la valise et l’ordinateur, donc ces messages d’erreur n’affiche plus. C’est normal de faire ça ? on risque ne plus voir les signaux lors du vrai problème ??

Depuis je trouve que certain message n’affiche plus dans la voiture. Par exemple, quand j’appuie sur le bouton start-stop, avant il y avait une message « start-stop désactivé », alors que maintenant, il n’affiche plus. Pareille pour le bouton de « Aide Au Stationnement ». Je m’inquiète tellement car après 1000€ payé pour les remplacements, j’ai l’impression d’avoir de plus en plus de problèmes …

1 réponse

Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 857
Bjr,bah A PRIORI votre distribution est mal calée et si vous avez 15v ,c'est que l'alternateur est en cause,donc évidemment que ca va revenir.Un centre auto je suppose ?
Merci snocky, merci pour votre réponse. C'est à centre speedy saint Grégoire à Rennes.

Tous s'est bien passé avant mais depuis le courroie de distribution, j'ai l'impression qu'ils passe toujours ma voiture à un garagiste incompétent qui ne sait même pas utiliser la valise. Perte de confiance en tout cas. j'y retourne plus jamais...

Je vais aller dans la concession Citroën pour voir si on peu régler le problème...
Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 857
Vous préfériez vous faire opérer des coeur par un aide soignant ou un cardiologue ?
Par un cardiologue... c'est à dire que j'aurais dû allez directement dans la concession pour ce type de changement ?
Messages postés
26609
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
6 juillet 2020
2 857
Évidemment