Petit sifflement en 5eme et 6eme

Signaler
-
Messages postés
4227
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2020
-
Bonjour à tous, sur mon master 3 2.3dci totalisant 90000km, j'ai un petit sifflement qui apparaît lorsque je passe la 5eme et 6eme aux alentours de 80km/h. Après plusieurs tests j'ai remarqué qu'en roulant à cette vitesse, si je me mets au point mort le bruit est toujours présent, peut on exclure un problème de boîte de vitesse?
J'ai effectué une vidange de celle ci, aucune présence de limaille sur le bouchon, même avec de l'huile neuve le bruit est toujours là!
Une idée de son origine ?
Merci

3 réponses

Messages postés
4227
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2020
634
Bonjour

très certainement un problème de roulement
pour trouver le bon ; il faudra chercher et être très attentif
autre point ; on ne passe pas la sixième à 80 km/h
la sixième c'est pour les voies rapides ( 110 ) ou autoroute
à rouler ainsi vous allez "" crever "" moteur et boite de vitesses
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020
143
Bah ! pourtant le 80km/h on nous l a vendu pour faire des économies ?? décidément je ne comprend plus rien !! tant qu on nous demande pas de couper le moteur en descente ...pour écouter le petit bruit ... :o))
Messages postés
4227
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
25 mai 2020
634 >
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020

Bah ! pourtant le 80km/h on nous l a vendu pour faire des économies ?? , NON pour faire rentrer des sous dans les caisses de l'état.
Messages postés
26509
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2020
2 695
Bjr,un simple "joint" de pare brise peut causer ce phénomène...
Le bruit c'est vraiment quand je passe la 5ème, le joint de pare-brise est peu probable...????
Messages postés
26509
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
25 mai 2020
2 695
Généralement vous l a passez a la même vitesse non......?il faut voir si c'est en rapport avec une vitesse (km/h) ou avec une vitesse (boîte)!
Un roulement de boîte ? Un roulement de roue?
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020
143
a vous de nous le dire (surtout a votre garagiste) le moteur en général c est au milieu .. les roues sur le coté !!
>
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020

Je répondais à renard 31 qui parle d'un probable problème de roulement!
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020
143
ok ! voyons voir si renard 31 entend mieux derrière son écran ?
>
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020

Tes réponses sont toujours autant utiles à tout le monde? Tu sais pas quoi faire d'autre?
Messages postés
24697
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
25 mai 2020
143
Bah on peut argumenter lgt .. votre pb n est pas celui de "tout le monde" c est le votre .; a vous de l identifier tout comme vous l a fait remarquer renard31 sur son premier post mais c est peut etre le mot attentif qui vous échappe ?? car vu d ici on entend que le bruit du clavier !!
(très certainement un problème de roulement
pour trouver le bon ; il faudra chercher et être très attentif
)