Direction défaillante, plus de neiman et courant parasite megane 2 1.6 16v

Messages postés
2
Date d'inscription
dimanche 24 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019
- - Dernière réponse : Theoteck20
Messages postés
2
Date d'inscription
dimanche 24 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019
- 24 nov. 2019 à 13:25
Je suis propriétaire d’une megane 2 1.6l 16v essence de 80 000km et j’ai un message au tableau de bord qui est « direction défaillante ». En effet, je n’ai plus de direction assistée ni de neiman (à l’arrêt, carte retiré, je peux tourner mon volant malgré un « clac clac » sans résistance). De plus la batterie se vide lorsque le moteur est coupé alors que la batterie est neuve et que l’alternateur joue bien son rôle quand le moteur tourne. Après vérification sur les cos de la batterie moteur éteint, carte retiré, porte fermé, j’ai bien un courant parasite mais je sais pas du tout d’où provient-il. De plus, j’ai vérifié les fusible de direction et de bloquage de direction dans le compartiment moteur et il fonctionne parfaitement. Est ce que le moteur électrique de direction assistée est à l’origine de la défaillance de cette dernière ainsi que du neiman? Le moteur électrique étant peut être défaillant pourrait-il provoquer un courant parasite? Faut-il que je change le moteur électrique de direction pour régler le problème? Je cherche vraiment de l’aide merci pour vos réponses d’avance
Afficher la suite 

1 réponse

Messages postés
3821
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
14 décembre 2019
471
0
Merci
Bonjour

Le moteur électrique étant peut être défaillant pourrait-il provoquer un courant parasite? OUI
Theoteck20
Messages postés
2
Date d'inscription
dimanche 24 novembre 2019
Statut
Membre
Dernière intervention
24 novembre 2019
-
D’accord merci et pensez vous qu’il est à l’origine des ces problèmes?
Commenter la réponse de renard31