Megane 2 aucun jus [Résolu]

- - Dernière réponse :  Sisi84 - 15 nov. 2019 à 11:32
Bonjour à tous Je viens vers vous car j'aimerais être éclairé si quelqu'un connais mon problème. voilà j'ai une Mégane 2 1,5 L dCi de 2004. il y a quelques jours en attendant une amie j'ai éteint le contact de la voiture sans laissé le poste ni les lumières allumées donc quand j'essaye de démarrer apparemment plus de batterie. une amie me fait les câbles avec sa voiture avec une petite étincelle elle démarre mais marque instantanément défaillance électronique les essuies glace bougent sans être actionnés aucun clignotant ne marche la voiture elle-même ne veut pas s'arrêter donc obligé de caler. Les essuie-glace marche tout seul encore les phares totalement allumé même avec la carte retirée donc obligé d'enlever les cosses de la batterie pour la nuit.

Depuis plus aucun jus dans l'habitacle ni de centralisation par la clé, même le voyant de sécurité ne clignote plus. J'ai lu sur de nombreux Post qu'il fallait essayer de changer le gros fusible noir de la cosse + de la batterie ce que j'ai fait mais toujours aucun jus dans mon véhicule j'attends vos réponses merci
Afficher la suite 

1 réponse

Meilleure réponse
Messages postés
25938
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 décembre 2019
2234
1
Merci
Bjr, batterie HS,rien de sorcier

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Linternaute.com

Linternaute 6785 internautes nous ont dit merci ce mois-ci

La batterie a été changée il y a seulement 2 mois donc je ne pense pas
renard31
Messages postés
3814
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
11 décembre 2019
470 > Sisi84 -
prendre la tension avec un appareil adapté ; UN MULTIMETRE
ensuite vérifier TOUS LES FUSIBLES ( compartiment moteur et sous le tableau de bord ) et TOUS LES RELAIS
des étincelles en mettant les câbles , en général le BSI ( Boitier de Servitude ) n'aime pas
D'accord demain j'essayerai sa et je vous tiendrais au courant. Merci
snocky.
Messages postés
25938
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
11 décembre 2019
2234 -
Des batteries de 2 jours meurent quotidiennement.....vérifiez sa tension au multimètre
Bonjour alors aujourd'hui mon mécano à contrôler la batterie les fusibles batterie nickel apres bidouillage avec un fil de fer il s'agissait tu petit fusible de 30 ampères sur la cosse plus de la batterie je l'ai changé pour 3,68€ et la voiture redémarre nickel tout remarché et le message défaillance électronique ne s'affiche plus. Donc problème résolu.... oufffff je croise les doigts pour que sa ne se reproduise plus. Merci de vos réponses
Commenter la réponse de snocky.