Megane 2

Signaler
-
 Toto02 -
Bonjour,
Je vien de récupérer la megane 2 1.5dci de ma belle mère avec erreur au tableau de bord ' injection à contrôler' +'service orange' je rencontre un gros problème au 1er demarrage (raté moteur) mais demarre au bout de 5 ou 6 fois avec grosse fumé blanche.. Je précise que le moteur ne se met pas en mode dégradé heureusement !! je passe donc voir un ami qui passe la valise (delphi) supprime le code erreur, de memoir Df053. Je pensé à un problème d injecteur mais une foi le message supprimé la voiture demarre très bien pendant 1 semaines ???? puis de nouveau ce message injection à contrôler ! Je sais que le calculateur garde en memoir un défaut donc problème de démarrage mais pourquoi la voiture démarre très bien sans défaut ??

2 réponses

Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 196
Bonjour

chez Renault ce message s'affiche lorsque les bougies de préchauffage sont HS
Encore merci renard31 pouvez vous m expliquer pourquoi mes bougies fonctionnerais normalement après suppression du messages erreur ?!? ????????????
Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 196 > Toto02
d'après vos Dires le message revient ; donc.........................il y en a au moins 1 HS
OK je change les 4 ce week-end et je vous tien o courent merci !
Messages postés
5070
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
22 juin 2021
1 196 > Toto02
attention de ne pas les casser
Moteur un peu cho si c bloqué j'irais au garage ????
Messages postés
27951
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
29 juillet 2021
4 147
Bjr,vu le "pedigree" de la bête,faire un diag sérieux,donc chez Renault