Perte de puissance et voyant prechauffahe allumé

Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
- - Dernière réponse : tini13
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
- 10 nov. 2019 à 11:28
Bonjour je viens vers vous car j ai mon renault scenic 1phase 2 dti année 99 qui deconne je m explique je demarre ma voiture et la pedale accelerateur a fond et rien et voyant prechauffage allumé le lendemain je demarre nickel au bout de 4 a 5 km elle s ettouffe ralenti et la plus de puissance voyant orange allumé ce que j ai fais balise ras debimetre debranché egr demonte nettoye et verifier la soupape egr elle fonctionne ev egr debranché durite turbo ras intercoler demonté nettoyé catalyseur controlé et ma panne est toujours la j ai refais un tour avec idem par contre je me suis apercu quand jouant avec la pedale d accelerateur elle donne des accoup pour repartir et elle se relance mais sa ne dure pas longtemp j ai pensez au potentiometre pedale quand pensez vous merci.
Afficher la suite 

2 réponses

0
Merci
Bonjour.

Plusieurs causes possible : injecteur, vanne EGR qui coince, circuit de commande EGR, pompe à injection (si tel est le cas vous vous retrouvez avec des trous à l' accélération, une forte odeur à l' échappement, une perte de puissance aléatoire , etc...), ou l' électrovanne , prise d' air infime sur le circuit d' alimentation , pour ce qui est de l' état du turbo vous pouvez déjà visuellement regarder l' état de la turbine, contrôler son jeu (de toute façon la voiture fumerait et vous boufferiez de l' huile ...) , vous pouvez aussi avoir la ligne d' échappement partiellement bouchée .

Quel outil de diagnostic avez vous utilisé, et pouvez vous mettre ici une photo de votre scanne ?

Bonne journée.
Commenter la réponse de Bob
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
0
Merci
merci pour la reponse en tout cas pas de fumée noire un peu blanche au demarrage et quand elle est chaude elle monte facile a 130 egr avant
et apres
ma question est aussi pourquoi quand elle ralenti et que je joue avec ma pedale d acceleration elle me donne des accoup pour repartir et parfois elle repart c est pour sa que mon potentiometre me pose des questions merci
tini13
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
j ai testé l ouverture et le fermeture de la soupape egr pour voir si elle fonctionnait avec un compresseur elle fonctionne tres bien et se referme tres bien
tini13
Messages postés
6
Date d'inscription
samedi 9 novembre 2019
Statut
Membre
Dernière intervention
10 novembre 2019
-
bonjour quelqu un peux me dire si le potentiometre d accelerateur peux donner des pertes d acceleration merçi
Commenter la réponse de tini13