Suzuki Jimmy

- - Dernière réponse : renard31
Messages postés
3773
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
19 novembre 2019
- 7 nov. 2019 à 00:07
Bonjour a tous, je me tourne vers vous car j entends un genre de cliquetis depuis l habitcale du jimny bruit qui proviens du cote passager au niveau de la boite a gant je dirais. Les "cliquetis" sont calqués sur le régime moteur. Jimny JX de aout 2014, 45milles Km 1.3 essence 85cv VVT.

Pour vous donner une idée j'ai une video ou on les entends très bien.

Mon garagiste me dit que ce n'est rien mais bon le doute plane... si jamais un specialiste suzuki passe par ici!

https://youtu.be/XgZlQ5eJ8FA
Afficher la suite 

4 réponses

Messages postés
22482
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 novembre 2019
50
0
Merci
Bjr, pour ma part je n entend aucun bruit !
mais est ce que le bruit est audible lorsque vous roulez sur autoroute a 130 et que vous penchez la téte sous la boite a gants ?? :o((

Commenter la réponse de Icare95
0
Merci
Vraiment tres léger... je dirais qu on l entends plus vers 2500-3000t/min en 3 eme vitesse. C'est une transmission a chaine peut-être qu elle est légèrement détendue! Vous n entendez pas le cliquetis sur la video ?
Icare95
Messages postés
22482
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 novembre 2019
50 -
il est vrai que je dois me faire appareiller mais je repousse tjs l échéance !!
> Icare95
Messages postés
22482
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 novembre 2019
-
Hahahahah !
Commenter la réponse de Franjeski
Messages postés
25825
Date d'inscription
mardi 11 octobre 2011
Statut
Membre
Dernière intervention
18 novembre 2019
2188
0
Merci
Bjr,tout est normal
Commenter la réponse de snocky.
Messages postés
3773
Date d'inscription
dimanche 2 novembre 2014
Statut
Membre
Dernière intervention
19 novembre 2019
457
0
Merci
Bonjour

à faire vérifier chez un concessionnaire Suzuki
il semblerait que la distribution ( et non la transmission ) ait un problème
l'Opel Corsa qui utilisait le même moteur à eu ce genre de problème.
Commenter la réponse de renard31